<!DOCTYPE html>
<html lang="en">
<head>

<link rel="preconnect" href="https://quantcast.mgr.consensu.org" /><link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<scr ipt async src="https://quantcast.mgr.consensu.org/choice/ef319LWA1Q2Gu/www.autoevolution.com/choice.js"></scr ipt>-->
<script async src="https://cmp.quantcast.com/choice/ef319LWA1Q2Gu/www.autoevolution.com/choice.js?tag_version=V2"></script>
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var firstScript = document.getElementsByTagName('script')[0];
var uspTries = 0; var uspTriesLimit = 3;
function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame;
	function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; }
	function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if (args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean') { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); }} else { queue.push(args); } }
	function postMessageEventHandler(event) {var msgIsString = typeof event.data === 'string'; var json = {};try {if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; }} catch (ignore) {}var payload = json.__tcfapiCall;if (payload) {window.__tcfapi(payload.command,payload.version,function(retValue, success) {var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } };if (msgIsString) { returnMsg = JSON.stringify(returnMsg); }event.source.postMessage(returnMsg, '*');},payload.parameter);}}
	while (win) {try {if (win.frames[TCF_LOCATOR_NAME]) {cmpFrame = win;break;}} catch (ignore) {}if (win === window.top) {break;}win = win.parent;}
	if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); }
};
makeStub();
var uspStubFunction = function() {var arg = arguments;if (typeof window.__uspapi !== uspStubFunction) {setTimeout(function() {if (typeof window.__uspapi !== 'undefined') {window.__uspapi.apply(window.__uspapi, arg);}}, 500);}};
var checkIfUspIsReady = function() {uspTries++;if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); }};
if (typeof window.__uspapi === 'undefined') {window.__uspapi = uspStubFunction;var uspInterval = setInterval(checkIfUspIsReady, 6000);}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D8YEMMP5NW"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-D8YEMMP5NW', { 'cookie_domain': 'autoevolution.com', 'anonymize_ip': true, 'send_page_view': false });
</script>
<script>
/*window.google_analytics_uacct = "UA-61277-6";*/
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-61277-6', 'autoevolution.com');
ga('set', 'anonymizeIp', true);
ga('set', 'transport', 'beacon');
ga('send', 'pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://s.amazon-adsystem.com" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function(){
	googletag.pubads().disableInitialLoad(); (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
		window.slot_62e27aa95c180 = googletag.defineSlot("/1004334/AE_news_300x250_ATF_240s_2", [[300, 250]], "AE_news_300x250_ATF_240s_2__placement_62e27aa95c180__").addService(googletag.pubads()).setTargeting("refresh", "yes");
	window.slot_62e27aa95c224 = googletag.defineSlot("/1004334/AE_news_300x600_240s", [[300, 600]], "AE_news_300x600_240s__placement_62e27aa95c224__").addService(googletag.pubads()).setTargeting("refresh", "yes");
	window.slot_62e27aa95c6ef = googletag.defineSlot("/1004334/AE_news_970x90_240s", [[970, 250]], "AE_news_970x90_240s__placement_62e27aa95c6ef__").addService(googletag.pubads()).setTargeting("refresh", "yes");
});

window.__scripts_initialized = 0;
window.__tcfapi('addEventListener', 2, function(tcData,success){
	window.__uspapi("getUSPData", 1, function(uspData, success) { 
		if(success == false) {
			console.log('ccpa data missing:', uspData, success);
			window.__uspapi("setUspDftData", 1, function(uspData, success) { console.log('ccpa set default data:', uspData, success); APS_GO(); });
		}
		else {
			console.log('ccpa data found:', uspData, success);
			APS_GO();
		}
	});
});

function GPT_GO(){ console.log('GPT!'); googletag.pubads().setCentering(true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.pubads().refresh(); (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0; }

function APS_GO() { 
	console.log('APS 1st!'); 
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({ pubID:  '7db38df2-4062-4df4-9018-dcf399a364c8',  adServer: 'googletag', timeout: 2e3, gdpr: { cmpTimeout: 100 } });	
	apstag.fetchBids({slots: [ { slotName: "/1004334/AE_news_300x250_ATF_240s_2", sizes: [[300, 250]], slotID: "AE_news_300x250_ATF_240s_2__placement_62e27aa95c180__" }, { slotName: "/1004334/AE_news_300x600_240s", sizes: [[300, 600]], slotID: "AE_news_300x600_240s__placement_62e27aa95c224__" }, { slotName: "/1004334/AE_news_970x90_240s", sizes: [[970, 250]], slotID: "AE_news_970x90_240s__placement_62e27aa95c6ef__" } ], timeout: 2e3, params: { adRefresh: "0" }}, function(bids) { googletag.cmd.push(function() { apstag.setDisplayBids(); GPT_GO(); }); }); 
}
</script>

<script>window.aelangvar = 'en';</script>
<title>Ford Sends a Dire Warning to Dealers Who Try to Resell or Markup Popular Models - autoevolution</title>
<meta name="robots" content="max-image-preview:large" /><meta name=supported-media content="only screen and (min-width: 640px)">
<meta name="language" content="en" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" />
<link rel="preconnect" href="https://s1.cdn.autoevolution.com/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="apple-touch-icon" href="https://s1.cdn.autoevolution.com/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="https://s1.cdn.autoevolution.com/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="https://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000" />
<link rel="icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016" /><link rel="shortcut icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016" />
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="https://www.autoevolution.com/rss/backend.xml" />
<link crossorigin rel="stylesheet" type="text/css" href="https://s1.cdn.autoevolution.com/_min/?v=409&amp;g=css">
<link rel="canonical" href="https://www.autoevolution.com/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html">
<meta name="description" content="Ford is working hard to curb markups and reselling practices for its most in-demand models, but nothing seems to help. In the latest move, the Blue Oval issued a dire warning to dealers trying to profit by applying markups or reselling the vehicles.">
<meta name="keywords" content="Ford, ford dealers, markups, resellers, Ford Bronco, Ford F-150 Lightning, car inventories">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.autoevolution.com/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html">
<meta property="og:title" content="Ford Sends a Dire Warning to Dealers Who Try to Resell or Markup Popular Models">
<meta property="og:description" content="Ford is working hard to curb markups and reselling practices for its most in-demand models, but nothing seems to help. In the latest move, the Blue Oval issued a dire warning to dealers trying to profit by applying markups or reselling the vehicles.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2022-07-28T10:37:21+0000">
<meta property="og:image" content="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663_1.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="https://www.autoevolution.com/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html">
<meta property="twitter:title" content="Ford Sends a Dire Warning to Dealers Who Try to Resell or Markup Popular Models">
<meta property="twitter:description" content="Ford is working hard to curb markups and reselling practices for its most in-demand models, but nothing seems to help. In the latest move, the Blue Oval issued a dire warning to dealers trying to profit by applying markups or reselling the vehicles.">
<meta property="twitter:image" content="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663_1.jpg">
<meta name="author" content="Cristian Agatie">

<script crossorigin type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?v=405&amp;g=js,jslang_en"></script>

<!-- webfontloader -->
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansn45-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansn65-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr47-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr57-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr67-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/glyphutil/glyphutil_neue-webfont.woff2?v=927" as="font" type="font/woff2">
<link rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts.css?v=405" as="style" >
<script>
WebFontConfig = {
	classes: false,
	events: false,
	timeout: 2000,
	custom: {
		families: ['CoreSansN:n4,n7', 'CoreSansNRCond:n4,n5,n7', 'Glyphutil Neue'],
		urls: ['https://s1.cdn.autoevolution.com/_css/fonts.css?v=405']
	}
};
</script>
<script src="https://s1.cdn.autoevolution.com/_js/webfont-1.6.28.js?v=1"></script>
<!-- webfontloader -->

</head>
<body>

<div id="topbar"><div class="container2">

<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="https://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="https://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="https://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="https://www.autoevolution.com/news/" title="All latest news">news</a></li>
	<li><a href="https://www.autoevolution.com/cars/reviews/?sort=date" title="Car reviews">car reviews</a></li>
	<li><a href="https://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="https://www.autoevolution.com/news/driven/" title="Driven cars">driven cars</a></li>
	<li><a href="https://www.autoevolution.com/news/space-junk/" title="Space junk">space junk<!--<span class="black fsz13 line24">new</span>--></a></li>
	<li><a href="https://www.autoevolution.com/green/" title="Green news">green</a></li>
	<li class="newspaper"><a href="https://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="https://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="https://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="https://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="https://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="https://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="https://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="https://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="https://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="https://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="https://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="https://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="https://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="https://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="post" action="https://www.autoevolution.com/search.php"><input type="hidden" name="subm" value="1" />
<input type="text" name="s" value="Search here..." data-defl="Search here..." /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="https://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>

<div class="container2">
	<div id="topwhite" class="h50">
			<script>
		const prevMonthlyFeatures = ['Open Top', 'Land Rover', 'Tuning', 'Iconic Vehicles', 'American', 'Travel', 'Italian', 'Mustang', 'Space', 'Truck', 'Ford', 'Celebration', 'Chevrolet', 'Tesla', 'Porsche', 'Expedition Vehicles', 'Toyota', 'Custom Builds', 'Two-wheeler', 'Muscle Car', 'Earth', 'Harley-Davidson', 'Ferrari', 'BMW M'];		
		function eventbar_toggle() {
			if($('#event_history').html().length < 100) {
				var tmp = ''; 
				for(const i of prevMonthlyFeatures) tmp += '<a href="https://www.autoevolution.com/newstag/'+encodeURI(i == 'Harley-Davidson' ? 'HD' : i)+'+Month">'+i+' Month &nbsp;<i class="fa fa-long-arrow-right"></i></a>';
				$('#event_history').html(tmp); tmp =  null;
			}
			$('#event_history').toggle();
		}
		</script>
		<div class="eventbar">
			<a href="https://www.autoevolution.com/newstag/RV+Month?utm_source=ae_self&utm_medium=ae_eventline_desktop&utm_campaign=ae_month_rv" title="RV Month">
				<b class="faded">FEATURED</b> &nbsp;
				<svg style="height: 1em; position: relative; top: 0.1em; right: 0.2em;" aria-hidden="true" focusable="false" data-prefix="fad" data-icon="cars" class="svg-inline--fa fa-cars fa-w-20" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><defs><style>.fa-secondary{opacity:.4}</style></defs><path d="M240 448a64 64 0 1 1-64-64 64 64 0 0 1 64 64zm400-133.5V384a32.09 32.09 0 0 1-32 32h-21.56a96 96 0 0 0-170.5-21.07V192l101.58.2a64.3 64.3 0 0 1 45.39 18.8l58.29 58.3a64.29 64.29 0 0 1 18.8 45.2zM572 288l-43.29-43.3a15.89 15.89 0 0 0-11.3-4.7h-37.48v48zm-76.08 96a64 64 0 1 0 64 64 64 64 0 0 0-64-64z" fill="currentColor" class="fa-secondary"/><path d="M512 32H384V16a16 16 0 0 0-16-16H240a16 16 0 0 0-16 16v16H64A64.07 64.07 0 0 0 0 96v197.54a64 64 0 0 0 18.7 45.31l69.78 69.7a96 96 0 0 1 178 7.45H384V160h192c17.9 0 32.1-14.8 32-32.8A96 96 0 0 0 512 32zM256 208a16 16 0 0 1-16 16H112a16 16 0 0 1-16-16v-64a16 16 0 0 1 16-16h128a16 16 0 0 1 16 16z" fill="currentColor" class="fa-primary"/></svg>
				autoevolution's <span class="col-red">RV Month <i class="fa fa-long-arrow-right"></i></span>
			</a>
			<div id="eventbar_toggle" onclick="eventbar_toggle()"><i class="fa fa-caret-down"></i></div>
		</div>
		<div id="event_history"></div>
		</div>
</div>

<div id="pagewrapper">

<div class="container2" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div class="col1width col1mg fl">
		<div class="ad300x250 mgtop_10 ad"><div id="AE_news_300x250_ATF_240s_2__placement_62e27aa95c180__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x250_ATF_240s_2__placement_62e27aa95c180__"); setInterval(function(){ googletag.pubads().refresh([window.slot_62e27aa95c180]); }, 90000);  });</script></div>
	
		<div id="moreonthis_inner"><div class="moreonthis bulleted mgtop_30"><div class="title titletype1">More on this:</div><a href="https://www.autoevolution.com/news/unsurprisingly-the-2022-ford-bronco-raptor-is-completely-sold-out-192256.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Unsurprisingly, The 2022 Ford Bronco Raptor Is Completely Sold Out"><img loading="lazy" decoding="async" width="90" height="60" title="Unsurprisingly, The 2022 Ford Bronco Raptor Is Completely Sold Out" alt="Unsurprisingly, The 2022 Ford Bronco Raptor Is Completely Sold Out" src="https://s1.cdn.autoevolution.com/images/news/unsurprisingly-the-2022-ford-bronco-raptor-is-completely-sold-out-192256-3.jpg"/><span><b class="black bull">1</b> Unsurprisingly, The 2022 Ford Bronco Raptor Is Completely Sold Out</span></a><a href="https://www.autoevolution.com/news/damaged-ford-f-150-lightning-sells-for-30000-above-msrp-at-auction-smells-fishy-190909.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Damaged Ford F-150 Lightning Sells for $30,000 Above MSRP at Auction, Smells Fishy"><img loading="lazy" decoding="async" width="90" height="60" title="Damaged Ford F-150 Lightning Sells for $30,000 Above MSRP at Auction, Smells Fishy" alt="Damaged Ford F-150 Lightning Sells for $30,000 Above MSRP at Auction, Smells Fishy" src="https://s1.cdn.autoevolution.com/images/news/damaged-ford-f-150-lightning-sells-for-30000-above-msrp-at-auction-smells-fishy-190909-3.jpg"/><span><b class="black bull">2</b> Damaged Ford F-150 Lightning Sells for $30,000 Above MSRP at Auction, Smells Fishy</span></a><a href="https://www.autoevolution.com/news/ford-dealer-in-florida-doubles-the-price-of-the-f-150-lightning-in-market-adjustment-190642.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Updated: Ford Dealer in Florida Doubles the Price of the F-150 Lightning"><img loading="lazy" decoding="async" width="90" height="60" title="Updated: Ford Dealer in Florida Doubles the Price of the F-150 Lightning" alt="Updated: Ford Dealer in Florida Doubles the Price of the F-150 Lightning" src="https://s1.cdn.autoevolution.com/images/news/ford-dealer-in-florida-doubles-the-price-of-the-f-150-lightning-in-market-adjustment-190642-3.jpg"/><span><b class="black bull">3</b> Updated: Ford Dealer in Florida Doubles the Price of the F-150 Lightning</span></a><a href="https://www.autoevolution.com/news/electric-vehicles-are-crazy-expensive-now-but-a-price-war-is-nigh-says-ford-s-farley-190193.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Electric Vehicles Are Crazy Expensive Now, but a Price War Is Nigh, Says Ford&#039;s Farley"><img loading="lazy" decoding="async" width="90" height="60" title="Electric Vehicles Are Crazy Expensive Now, but a Price War Is Nigh, Says Ford&#039;s Farley" alt="Electric Vehicles Are Crazy Expensive Now, but a Price War Is Nigh, Says Ford&#039;s Farley" src="https://s1.cdn.autoevolution.com/images/news/electric-vehicles-are-crazy-expensive-now-but-a-price-war-is-nigh-says-ford-s-farley-190193-3.jpg"/><span><b class="black bull">4</b> Electric Vehicles Are Crazy Expensive Now, but a Price War Is Nigh, Says Ford&#039;s Farley</span></a><a href="https://www.autoevolution.com/news/ford-f-150-lightning-pro-and-xlt-trims-are-sold-out-for-the-2022-model-year-186441.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Ford F-150 Lightning Pro and XLT Trims Are Sold Out for the 2022 Model Year"><img loading="lazy" decoding="async" width="90" height="60" title="Ford F-150 Lightning Pro and XLT Trims Are Sold Out for the 2022 Model Year" alt="Ford F-150 Lightning Pro and XLT Trims Are Sold Out for the 2022 Model Year" src="https://s1.cdn.autoevolution.com/images/news/ford-f-150-lightning-pro-and-xlt-trims-are-sold-out-for-the-2022-model-year-186441-3.jpg"/><span><b class="black bull">5</b> Ford F-150 Lightning Pro and XLT Trims Are Sold Out for the 2022 Model Year</span></a></div></div>		<div id="moreonthis_inner">
			<div class="moreonthis mgtop_20" style="min-height:214px">
				<div class="title titletype1">Car video reviews:</div>
				<div id="vrevdiv">
				<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.src='javascript:false'; t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js?cid=dccd48aa-57cf-4b40-82ea-0f2e6b39a023',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script id="ba856d60cd2541638122490a129812ed">(new Image()).src = 'https://capi.connatix.com/tr/si?token=9dd3d7ea-7068-40c5-8d6e-0a890b23b1f9&cid=dccd48aa-57cf-4b40-82ea-0f2e6b39a023'; cnxps.cmd.push(function () { cnxps({ playerId: "9dd3d7ea-7068-40c5-8d6e-0a890b23b1f9"  }).render("ba856d60cd2541638122490a129812ed");  });</script>
				</div>
			</div>
		</div>
		<div class="ad300x600 mgtop_40"><div id="AE_news_300x600_240s__placement_62e27aa95c224__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x600_240s__placement_62e27aa95c224__"); setInterval(function(){ googletag.pubads().refresh([window.slot_62e27aa95c224]); }, 90000);  });</script></div>
		<div id="moreonthis_inner">
						<div class="moreonthis mgtop_30">
				<div class="title titletype1 upcase"><a href="" title="Up Next">Up Next &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
				<a href="https://www.autoevolution.com/news/nhtsa-investigates-engine-stalling-issue-affecting-dodge-journey-jeep-compass-patriot-194670.html?utm_source=ae_self&utm_medium=ae_upnext&utm_campaign=ae_upnext_left">
					<img loading="lazy" decoding="async" src="https://s1.cdn.autoevolution.com/images/news/nhtsa-investigates-engine-stalling-issue-affecting-dodge-journey-jeep-compass-patriot-194670-3.jpg" width="66" height="40" />
					<span>NHTSA Investigates Engine Stalling Issue Affecting Dodge Journey, Jeep Compass, Patriot</span>
				</a>
			</div>
					</div>

		&nbsp;
	</div>


<article id="newscol2" class="col2width">
<link itemprop="mainEntityOfPage" href="https://www.autoevolution.com/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html" />
<meta itemprop="datePublished" content="2022-07-28T10:37:21+0000" />
<meta itemprop="dateModified" content="2022-07-28T11:03:08+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="autoevolution">
</div>

<h1 itemprop="headline" class="padcol2 newstitle innews">Ford Sends a Dire Warning to Dealers Who Try to Resell or Markup Popular Models</h1>

<div class="breadcrumb innews" style="height: auto !important">
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><a href="https://www.autoevolution.com/" itemprop="item" title="Home"><span itemprop="name">Home</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><a href="https://www.autoevolution.com/news/" itemprop="item" title="News"><span itemprop="name">News</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><a href="https://www.autoevolution.com/news/u-turn/" itemprop="item" title="U-turn"><span itemprop="name">U-turn</span></a></span></span>	<div class="fr">
		28 Jul 2022, 10:37 UTC &middot;		
		<div class="col2author" itemscope itemtype="http://schema.org/Person" itemprop="author">by 
			<a href="https://www.autoevolution.com/editors/browse/cristian-agatie/" title="Check out Cristian Agatie's author profile" itemprop="url">
				<b itemprop="name">Cristian Agatie</b></a>
				<meta itemprop="image" content="https://s1.cdn.autoevolution.com/images/editors/cristian-agatie-200.jpg?v=2020_1" />				<img decoding="async" src="https://s1.cdn.autoevolution.com/images/editors/cristian-agatie-64.jpg?v=2020_1" width="24" height="24" alt="author pic" title="Cristian Agatie" />		</div>
	</div>
	<div class="top2line5" style="clear:both"></div>
</div>

<div itemprop="articleBody">
	<div class="newssubtext">Ford is working hard to curb markups and reselling practices for its most in-demand models, but nothing seems to help. In the latest move, the Blue Oval issued a dire warning to dealers trying to profit by applying markups or reselling the vehicles.</div><div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663_1.jpg" target="_blank" title="Ford&#039;s CEO Jim Farley at F-150 Lightning&#039;s launch ceremony"><picture>
<source type="image/webp" srcset="https://s1.cdn.autoevolution.com/images-webp/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663-7.jpg.webp">
<source type="image/jpeg" srcset="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663-7.jpg">
<img decoding="async" itemprop="thumbnailUrl" src="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663-7.jpg" data-gidx="0" data-big="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663_1.jpg" data-description="Photo credits: Ford" alt="Ford&#039;s CEO Jim Farley at F-150 Lightning&#039;s launch ceremony" title="Ford&#039;s CEO Jim Farley at F-150 Lightning&#039;s launch ceremony" data-title="Ford&#039;s CEO Jim Farley at F-150 Lightning&#039;s launch ceremony" width="728" height="300" />
</picture></a><span><em class="fa fa-search-plus"></em> 6 photos</span><meta itemprop="url" content="https://s1.cdn.autoevolution.com/images/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663_1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1185"></div><div class="newsgal2 posrel"><div class="vslide" data-count="5"><a id="aegal_0" href="https://s1.cdn.autoevolution.com/images/news/gallery/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_2.jpg" data-num="0" rel="noopener"><img title="Many Ford F-150 Lightnings delivered are the $40k Pro Model" alt="Many Ford F-150 Lightnings delivered are the $40k Pro Model" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_2.jpg" width="153" height="86" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="1527105" data-gida="194663"  data-description="Photo credits: Ford" data-title="Many Ford F-150 Lightnings delivered are the $40k Pro Model" /></a><a id="aegal_1" href="https://s1.cdn.autoevolution.com/images/news/gallery/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_6.jpg" data-num="1" rel="noopener"><img title="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" alt="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_6.jpg" width="115" height="86" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="1527109" data-gida="194663"  data-description="Photo credits: Ford" data-title="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" /></a><a id="aegal_2" href="https://s1.cdn.autoevolution.com/images/news/gallery/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_7.jpg" data-num="2" rel="noopener"><img title="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" alt="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_7.jpg" width="115" height="86" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="1527110" data-gida="194663"  data-description="Photo credits: Ford" data-title="Ford F-150 Lightning Production At Rouge Electric Vehicle Center" /></a><a id="aegal_3" href="https://s1.cdn.autoevolution.com/images/news/gallery/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_9.jpg" data-num="3" rel="noopener"><img title="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" alt="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_9.jpg" width="129" height="86" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="1527117" data-gida="194663"  data-description="Photo credits: Ford" data-title="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" /></a><a id="aegal_4" href="https://s1.cdn.autoevolution.com/images/news/gallery/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_14.jpg" data-num="4" rel="noopener"><img title="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" alt="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_14.jpg" width="129" height="86" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="1527122" data-gida="194663"  data-description="Photo credits: Ford" data-title="Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package" /></a><script type="application/ld+json" id="schema-gallery-data">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autoevolution.com\/news\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html","associatedMedia":[{"text":"Many Ford F-150 Lightnings delivered are the $40k Pro Model","creditText":"Ford","uploadDate":"2022-07-28T10:37:21+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_2.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_2.jpg","width":"1500","height":"844"},{"text":"Ford F-150 Lightning Production At Rouge Electric Vehicle Center","creditText":"Ford","uploadDate":"2022-07-28T10:37:21+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_6.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_6.jpg","width":"1920","height":"1440"},{"text":"Ford F-150 Lightning Production At Rouge Electric Vehicle Center","creditText":"Ford","uploadDate":"2022-07-28T10:37:21+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_7.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_7.jpg","width":"1920","height":"1440"},{"text":"Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package","creditText":"Ford","uploadDate":"2022-07-28T10:37:21+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_9.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_9.jpg","width":"2477","height":"1651"},{"text":"Eruption Green 2022 Ford Bronco four-door Outer Banks Sasquatch Package","creditText":"Ford","uploadDate":"2022-07-28T10:37:21+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models_14.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-thumbnail_14.jpg","width":"2477","height":"1651"}]}</script></div><div class="dotbox curpo" onclick="return open_lght(0)"></div></div>	<div class="newstext innews">
		<div class="mgtop_20">
			Tight inventories and pent-up demand have taught dealerships that there&rsquo;s much more money in the car-selling business than carmakers allow. The demand is so high for certain models that customers are willing to pay as much as <a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/ford-dealer-in-florida-doubles-the-price-of-the-f-150-lightning-in-market-adjustment-190642.html">double the MSRP</a> just to get delivery. This is why most dealers today apply markups for the popular models for which the waiting time stretches months or even years.<br />
<br />
Ford is among the carmakers most annoyed by dealers&rsquo; unfair practices. Bronco, Mustang Mach-E, or the F-150 Lightning are all very popular models that are hard to come by. In extreme cases, customers had to wait two years to get one, so you understand why people are willing to pay a lot to speed up the process. Of course, dealers obliged and slapped markups on such models. Since they reflect badly on Ford, the carmaker has<a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/ford-has-a-plan-to-keep-its-evs-safe-from-dealer-markups-183415.html"> stepped in to curb this practice</a>.<br />
<br />
In February, Ford&rsquo;s CEO Jim Farley warned dealers that they would lose vehicle allocations if they forced reservation holders to pay above the MSRP. Although this seems efficient, it didn&rsquo;t move the needle. Dealers got around it by moving popular vehicles in the used-car lots. This explains why there were so many <a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/the-secret-behind-ford-bronco-being-the-fastest-selling-used-car-on-the-us-market-today-182014.html">new Broncos for sale as pre-owned</a>. Ford doubled down and later imposed a strict name-match policy which required a customer name to be attached to a vehicle before it was allocated.<br />
<br />
But even so, dealers thrived, so Ford stepped harder on the penalty accelerator with a new measure. According to Cars Direct, the carmaker has issued the sternest warning yet, threatening to take away vehicle allocations for the current and next model years for the biggest offenders. In a letter sent to dealers, Ford has clarified what qualifies as brokering and what measures it takes to prevent it. The letter also announces more substantial penalties for dealers that break the rules.<br />
<br />
<em>&ldquo;The first offense may result in a 1:1 reduction of future allocation by the amount brokered,&rdquo;</em> reads the letter. <em>&ldquo;The second offense may result in all same model allocation being redirected for the current or next model year.&rdquo;</em><br />
<br />
If enforced, this measure might have a chance of stopping dealers from using third parties (such as used-cars and auction platforms) to resell popular vehicles for a considerable profit. It still does not offer a way to prevent private flippers from selling their cars for profit. Maybe instead of just trying to prevent people from reselling their vehicles, Ford should concentrate on quenching the demand.						<br/><br/><i class="fa fa-flag-checkered ico col-red3"></i>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>

<div>
	<div class="padcol2 mgtop_20">
		<img loading="lazy" decoding="async" class="imagegn" src="https://s1.cdn.autoevolution.com/_img/g_news.png" height="32" width="32" srcset="https://s1.cdn.autoevolution.com/_img/g_news.png, https://s1.cdn.autoevolution.com/_img/g_news_2x.png 2x" alt="Google News icon" /><a class="buttongn" href="https://news.google.com/publications/CAAiEBZaDaGr808wbz9j3xIrjtsqFAgKIhAWWg2hq_NPMG8_Y98SK47b?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="nofollow" title="Follow autoevolution on Google News">Follow <strong>autoevolution</strong> on Google News</a>
	
	
		<div class="clearfix"></div>
</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_20"><a href="https://www.autoevolution.com/newstag/Ford/" title="More stories about &quot;Ford&quot;" class="newstag">Ford</a> <a href="https://www.autoevolution.com/newstag/ford%20dealers/" title="More stories about &quot;ford dealers&quot;" class="newstag">ford dealers</a> <a href="https://www.autoevolution.com/newstag/markups/" title="More stories about &quot;markups&quot;" class="newstag">markups</a> <a href="https://www.autoevolution.com/newstag/resellers/" title="More stories about &quot;resellers&quot;" class="newstag">resellers</a> <a href="https://www.autoevolution.com/newstag/Ford%20Bronco/" title="More stories about &quot;Ford Bronco&quot;" class="newstag">Ford Bronco</a> <a href="https://www.autoevolution.com/newstag/Ford%20F-150%20Lightning/" title="More stories about &quot;Ford F-150 Lightning&quot;" class="newstag">Ford F-150 Lightning</a> <a href="https://www.autoevolution.com/newstag/car%20inventories/" title="More stories about &quot;car inventories&quot;" class="newstag">car inventories</a> </div>
<div class="clearfix"></div>
<div id="disqus_thread" class="bgwhite overauto"><button onclick="$('#disqus_thread').toggleClass('padcol2'); loadDisqus()" type="button" class="ulbtn dispblock posrel zx1"><i class="fa fa-comment col-red"></i>click to load Disqus comments for this story</span><span class="disclaim">This enables Disqus, Inc. to process some of your data.</span></button></div>
<script>var disqus_config = function () { this.page.url = 'https://www.autoevolution.com/news/ford-sends-a-dire-warning-to-dealers-who-try-to-resell-or-markup-popular-models-194663.html'; this.page.identifier = 'dsq_ae_news_194663'; };</script>
<div class="clearfix"></div>



</article><!-- midcol -->

<div id="newscol3" class="col3width overhide">
<div class="moreonthis mgleft_20 nomgtop vehicles"><div class="title titletype1">FORD models:</div><a href="https://www.autoevolution.com/cars/ford-focus-st-2021.html" title="FORD Focus ST"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Focus ST" alt="FORD Focus ST" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Focus-ST--2021_main.jpg_tmb.jpg"/><span>FORD Focus ST <span>Compact</span></span></a><a href="https://www.autoevolution.com/cars/ford-mustang-mach-e-gt-2021.html" title="FORD Mustang Mach-E GT"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Mustang Mach-E GT" alt="FORD Mustang Mach-E GT" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Mustang-Mach-E-GT-2021_main.jpg_tmb.jpg"/><span>FORD Mustang Mach-E GT <span>Medium SUV</span></span></a><a href="https://www.autoevolution.com/cars/ford-ranger-wildtrak-2021.html" title="FORD Ranger Wildtrak"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Ranger Wildtrak" alt="FORD Ranger Wildtrak" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Ranger-Wildtrak-2021_main.jpg_tmb.jpg"/><span>FORD Ranger Wildtrak <span>Heavy Duty Pickup</span></span></a><a href="https://www.autoevolution.com/cars/ford-bronco-raptor-2022.html" title="FORD Bronco Raptor"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Bronco Raptor" alt="FORD Bronco Raptor" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Bronco-Raptor-2022_main.jpg_tmb.jpg"/><span>FORD Bronco Raptor <span>Medium SUV</span></span></a><a href="https://www.autoevolution.com/cars/ford-super-duty-lariat-tremor-2021.html" title="FORD Super Duty Lariat Tremor"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Super Duty Lariat Tremor" alt="FORD Super Duty Lariat Tremor" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Super-Duty-Lariat-Tremor-2021_main.jpg_tmb.jpg"/><span>FORD Super Duty Lariat Tremor <span>Heavy Duty Pickup</span></span></a><a href="https://www.autoevolution.com/cars/ford-expedition-2021.html" title="FORD Expedition"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Expedition" alt="FORD Expedition" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Expedition-2021_main.jpg_tmb.jpg"/><span>FORD Expedition <span>Large SUV</span></span></a><a href="https://www.autoevolution.com/cars/ford-f-150-lightning-2022.html" title="FORD F-150 Lightning"><img loading="lazy" decoding="async" width="90" height="60" title="FORD F-150 Lightning" alt="FORD F-150 Lightning" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_F-150-Lightning-2022_main.jpg_tmb.jpg"/><span>FORD F-150 Lightning <span>Fullsize Pickup</span></span></a><a href="https://www.autoevolution.com/cars/ford-f-150-raptor-2021.html" title="FORD F-150 Raptor"><img loading="lazy" decoding="async" width="90" height="60" title="FORD F-150 Raptor" alt="FORD F-150 Raptor" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_F-150-Raptor-2021_main.jpg_tmb.jpg"/><span>FORD F-150 Raptor <span>Heavy Duty Pickup</span></span></a><a href="https://www.autoevolution.com/cars/ford-focus-2021.html" title="FORD Focus"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Focus" alt="FORD Focus" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Focus-2021_main.jpg_tmb.jpg"/><span>FORD Focus <span>Compact</span></span></a><a href="https://www.autoevolution.com/cars/ford-fiesta-active-2017.html" title="FORD Fiesta Active"><img loading="lazy" decoding="async" width="90" height="60" title="FORD Fiesta Active" alt="FORD Fiesta Active" src="https://s1.cdn.autoevolution.com/images/models/thumb/FORD_Fiesta-Active-2017_main.jpg_tmb.jpg"/><span>FORD Fiesta Active <span>Crossover</span></span></a><a href="https://www.autoevolution.com/ford/" title="Full list of FORD models and specifications" class="bold upcase seeall">All FORD models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
		<div class="mgleft_20 mgtop_20">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2364887827571271" data-ad-slot="9053923839" data-ad-format="link" data-full-width-responsive="true"></ins>
		<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
	</div>
	
	
</div><!-- newscol3 -->

<div class="clearfix"></div>

<div class="col123width bgcutgrad">	<div class="ad970x250 ad ad_adc" style="background-color: #e4e4e4; text-align: center;"><div id="AE_news_970x90_240s__placement_62e27aa95c6ef__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_970x90_240s__placement_62e27aa95c6ef__"); setInterval(function(){ googletag.pubads().refresh([window.slot_62e27aa95c6ef]); }, 90000);  });</script></div></div>
<div class="fl" id="newscol1">
	<div id="morepopular1">&nbsp;</div>
	<div id="morescrollad1">&nbsp;</div>
	<div id="morepopular2">&nbsp;</div>
</div>
<div class="col2width fl bgcutgrad" id="morescroll">&nbsp;</div>

<div class="col3width fl">
	<div id="more_X">&nbsp;</div>
	<div id="morelinks">&nbsp;</div>
</div>

<div class="clearfix"></div>
<div class="col123width bgcutgrad"><div id="morescrollad2"></div><br/></div>

</div><!-- container -->

<iframe title="statistics" class="artr" src="https://www.autoevolution.com/rhh.php?k=artr&art=194663&se=news&ref=" width="0" height="0">
</iframe>

<script>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</script>

<div id="notif_asker_div">
	<div id="notif_asker_buttons">
		<h4>Would you like <span class="col-red">AUTOEVOLUTION</span> to send you notifications?</h4>
		<p>You will only receive our top stories</p>
		<div id="notif_asker_btns">
			<button type="button" class="notif_btn blk" onclick="notif_continue(true)" title="Please click ALLOW when prompted">yes</button>
			<button type="button" class="notif_btn" onclick="notif_continue(false)">no</button>
		</div>
	</div>
</div>

<script>
function notif_asker() {
	$('body,html').css('overflow', 'hidden');
	$('#notif_asker_div').show();
}

function notif_continue(go) {
	if(go === true) {
		ae_setcookie('notif_dontask', 'dont', 60);

		$('#notif_asker_buttons').html('<h4 class="mgbot_20"><span class="col-red">Thank you!</span><br/>Please click ALLOW when prompted</h4>');
		setTimeout(function() {
			$('#notif_asker_div').remove();
			$('body,html').css('overflow', 'visible');
		}, 3000);

		var d = document, s = d.createElement('script');
		s.src = 'https://www.autoevolution.com/notificator.js?v=127';
		s.setAttribute('id', 'notif_asker_js');
		(d.head || d.body).appendChild(s);
		window.askOnLoad = 1;
	}
	else {
		ae_setcookie('notif_dontask', 'dont', 60);
		$('#notif_asker_div').remove();
		$('body,html').css('overflow', 'visible');
	}
}
</script>

<div class="clearfix"></div>
</div><!-- pagewrapper -->

<div id="footer">
	<div class="container">
		<div id="footcol1">
			<a href="/rss-channels/" class="fa fa-rss fl col-red"></a>
			<a href="https://www.autoevolution.com/" id="footauto" title="autoevolution">autoevolution</a>
			<span id="footprivacyl">
				<a href="/contact/" title="Contact Us">Contact Us</a> &bull;
				<a href="/editors/" title="autoevolution masthead &amp; editorial team members">Masthead</a>  &bull;				<a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a> &bull;
				<a href="/static/cookies.html" title="Cookies Policy">Cookies Policy</a>
				<br/>
				California residents: <a href="javascript:;" onclick="window.__uspapi('displayUspUi');" title="Do Not Sell My Info" id="CCPA_STATUS">Do Not Sell My Info</a> &bull; <a href="/static/privacy.html#ccpa" class="underline">More Info</a>			</span>
		</div>
		<div id="footcol2">
			<ul>
							<li><a href="/cars/" title="Cars">Cars</a></li>
				<li><a href="/moto/" title="Moto">Moto</a></li>
				<li><a href="/news/" title="News">News</a></li>
				<li><a href="/cars/reviews/" title="Car Reviews">Reviews</a></li>
				<li><a href="/editorial/" title="Editorials">Editorials</a></li>
				<li><a href="/coverstory/" title="Coverstory">Coverstory</a></li>
				<li><a href="/auto-guide/" title="Auto How-to">How-to</a></li>
				<li><a href="/auto-glossary/" title="Automotive Terms Glossary">Glossary</a></li>
				<li><a href="/carfinder/" title="Car Finder">Car finder</a></li>
				<li><a href="/bac/" title="Blood Alcohol Calculator">BAC</a></li>
						</ul>
			<p>&copy; 2008-2022 SoftNews Net SRL.<br/>All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
		</div>
		<div class="fgoup" onclick="$('html, body').animate({ scrollTop: 0 }, 'slow');"><i class="fa fa-caret-up"></i></div>
	</div>
	<div class="clearfix"></div>
</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "https://www.autoevolution.com/", "logo": "https://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "https://www.autoevolution.com/" }</script>

<script crossorigin type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;v=405"></script>
<script>
window.onload=function() {
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_ggon=0;
window.aegal_xdsect='news';
window.ae__nid='194663';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<script>
$(document).ready(function(){
	if(!ae_getcookie('cooknotif2018')) {
		$('body').append('<div id="cookienotif">We use cookies to improve your experience. By using the site you agree to the use of cookies <a class="red" href="javascript:;" onclick="$(\'#cookienotif\').remove();ae_setcookie(\'cooknotif2018\', 1, 365);">Accept &amp; close</a><br/>For more information and options regarding cookies and personal data see our <a href="/static/cookies.html" title="Cookie Policy">Cookies Policy</a> and <a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a>'+
		'<br/>California residents: <a href="javascript:;" onclick="window.__uspapi(\'displayUspUi\');" title="Do Not Sell My Info" id="CCPA_STATUS">Do Not Sell My Info</a>'+		'</div>');
	}
});
</script>


</body>
</html>