<!DOCTYPE html>
<html lang="en">
<head>
<script>window.aelangvar = 'en';</script>

<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];(function() { var gads = document.createElement("script"); gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();</script>
<script>
googletag.cmd.push(function(){
window.slot1 = googletag.defineSlot("/1004334/AE_news_970x90_ATF", [970, 90], "AE_news_970x90_ATF__slot_1").addService(googletag.pubads());
window.slot2 = googletag.defineSlot("/1004334/AE_news_300x250_ATF", [300, 250], "AE_news_300x250_ATF__slot_2").addService(googletag.pubads());
window.slot3 = googletag.defineSlot("/1004334/AE_news_160x600_MID", [160, 600], "AE_news_160x600_MID__slot_3").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steepsquirrel.com/v2/0/mhfmX5et3wuh9xqZns2yhntUamwS4MeOQpadYXeMdtGKUOH4O8cu0C3_x6p-SD5MRfC",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<title>Audi Q7 Split in Half After Crash in Russia Is Suspicious - autoevolution</title>
<meta name="language" content="en" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="https://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000">
<link rel="icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016"><link rel="shortcut icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016">
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="https://www.autoevolution.com/rss/backend.xml">
<link rel="stylesheet" type="text/css" href="https://s1.cdn.autoevolution.com/_min/?g=css&amp;vv=302">
<link rel="canonical" href="https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html">
<meta name="description" content="Not many people know this, but certain cars are designed to intentionally split in half in the event of a crash. They&#039;re called supercars. The heavy engine of an Audi R8, for example, might otherwise crush the driver because it&#039;s the heaviest part and sits behind him.">
<meta name="keywords" content="Russian crash, Russia, crash, Audi Q7">
<meta property="fb:app_id" content="111790708909959">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html">
<meta property="og:title" content="Audi Q7 Split in Half After Crash in Russia Is Suspicious">
<meta property="og:description" content="Not many people know this, but certain cars are designed to intentionally split in half in the event of a crash. They&#039;re called supercars. The heavy engine of an Audi R8, for example, might otherwise crush the driver because it&#039;s the heaviest part and sits behind him.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2019-05-20T19:31:35+00:00">
<meta property="og:image" content="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578-7.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html">
<meta property="twitter:title" content="Audi Q7 Split in Half After Crash in Russia Is Suspicious">
<meta property="twitter:description" content="Not many people know this, but certain cars are designed to intentionally split in half in the event of a crash. They&#039;re called supercars. The heavy engine of an Audi R8, for example, might otherwise crush the driver because it&#039;s the heaviest part and sits behind him.">
<meta property="twitter:image" content="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578-7.jpg">
<meta name="author" content="Mihnea Radu">
<script>
window.google_analytics_uacct = "UA-61277-6";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-6', 'auto'); ga('set', 'displayFeaturesTask', null); ga('set', 'anonymizeIp', true); ga('send', 'pageview');
</script>
<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=js,jslang_en&amp;vv=301"></script>

<!-- webfontloader -->
<link rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts.css?v=3" as="style">
<script>
	WebFontConfig = {
		classes: false,
		events: false,
		timeout: 2000,
		custom: {
			families: ['CoreSansN:n4,n7', 'CoreSansNRCond:n4,n5,n7', 'Glyphutil Neue'],
			urls: ['https://s1.cdn.autoevolution.com/_css/fonts.css?v=3']
		}
	};

	(function(d) {
		var wf = d.createElement('script'), s = d.scripts[0];
		wf.src = 'https://s1.cdn.autoevolution.com/_js/webfont-1.6.26.js?v=1';
		wf.async = true;
		s.parentNode.insertBefore(wf, s);
	})(document);
</script>
<!-- webfontloader -->

</head>
<body>

<div id="topbar"><div class="container2">

<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="https://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="https://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="https://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="https://www.autoevolution.com/news/" title="All latest news">news</a></li>
	<li><a href="https://www.autoevolution.com/cars/reviews/?sort=date" title="Car reviews">car reviews</a></li>
	<li><a href="https://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="https://www.autoevolution.com/news/driven/" title="Driven cars">driven cars</a></li>
	<li><a href="https://www.autoevolution.com/news/space-junk/" title="Space junk">space junk<!--<span class="black fsz13 line24">new</span>--></a></li>
	<li><a href="https://www.autoevolution.com/green/" title="Green news">green</a></li>
	<li class="newspaper"><a href="https://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="https://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="https://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="https://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="https://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="https://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="https://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="https://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="https://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="https://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="https://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="https://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="https://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="https://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="get" action="https://www.autoevolution.com/search.php">
<input type="text" name="s" value="Search here..." data-defl="Search here..." /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="https://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>
<div class="container2">
	<div id="topwhite" class="h20">
		</div>
</div>

<div id="pagewrapper posrel">

<div class="container" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="ad ad970x90">
	<div id="AE_news_970x90_ATF__slot_1" style="width:970px; height:90px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_970x90_ATF__slot_1"); });setInterval(function(){googletag.pubads().refresh([window.slot1]);}, 120000); </script>	</div>
	
	<div id="newscol1" class="mh700">
		
		
		<div id="moreonthis" class="fl posrel"></div>
		<div id="moreonthis_inner">
		<div class="moreonthis bulleted mgtop_25"><div class="title titletype1">More on this:</div><a href="https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Audi Q7 Split in Half After Crash in Russia Is Suspicious"><img width="90" height="60" title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578-3.jpg"/><span><b class="black bull">1</b> Audi Q7 Split in Half After Crash in Russia Is Suspicious</span></a><a href="https://www.autoevolution.com/news/audi-flips-over-and-catches-fire-in-crazy-israel-crash-117582.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Audi Flips Over and Catches Fire in Crazy Israel Crash"><img width="90" height="60" title="Audi Flips Over and Catches Fire in Crazy Israel Crash" alt="Audi Flips Over and Catches Fire in Crazy Israel Crash" src="https://s1.cdn.autoevolution.com/images/news/audi-flips-over-and-catches-fire-in-crazy-israel-crash-117582-3.jpg"/><span><b class="black bull">2</b> Audi Flips Over and Catches Fire in Crazy Israel Crash</span></a><a href="https://www.autoevolution.com/news/youtuber-comedyshortsgamer-gets-9-stitches-totals-audi-tt-111113.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="YouTuber ComedyShortsGamer Gets 9 Stitches, Totals Audi TT"><img width="90" height="60" title="YouTuber ComedyShortsGamer Gets 9 Stitches, Totals Audi TT" alt="YouTuber ComedyShortsGamer Gets 9 Stitches, Totals Audi TT" src="https://s1.cdn.autoevolution.com/images/news/youtuber-comedyshortsgamer-gets-9-stitches-totals-audi-tt-111113-3.jpg"/><span><b class="black bull">3</b> YouTuber ComedyShortsGamer Gets 9 Stitches, Totals Audi TT</span></a><a href="https://www.autoevolution.com/news/man-crashes-audi-q5-into-rotterdam-waters-video-80749.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Man Crashes Audi Q5 into Rotterdam Waters"><img width="90" height="60" title="Man Crashes Audi Q5 into Rotterdam Waters" alt="Man Crashes Audi Q5 into Rotterdam Waters" src="https://s1.cdn.autoevolution.com/images/news/man-crashes-audi-q5-into-rotterdam-waters-video-80749-3.jpg"/><span><b class="black bull">4</b> Man Crashes Audi Q5 into Rotterdam Waters</span></a><a href="https://www.autoevolution.com/news/perfect-slide-ends-in-nasty-crash-for-russian-audi-driver-video-76254.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Perfect Slide Ends in Nasty Crash for Russian Audi Driver"><img width="90" height="60" title="Perfect Slide Ends in Nasty Crash for Russian Audi Driver" alt="Perfect Slide Ends in Nasty Crash for Russian Audi Driver" src="https://s1.cdn.autoevolution.com/images/news/perfect-slide-ends-in-nasty-crash-for-russian-audi-driver-video-76254-3.png"/><span><b class="black bull">5</b> Perfect Slide Ends in Nasty Crash for Russian Audi Driver</span></a></div>		</div>

				<div class="ad300x250 mgtop_30">
		<div id="AE_news_300x250_ATF__slot_2" style="width:300px; height:250px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x250_ATF__slot_2"); });setInterval(function(){googletag.pubads().refresh([window.slot2]);}, 120000); </script>		</div>
		
		<div id="moreonthis_inner">
					<div class="moreonthis mgtop_30">
				<div class="title titletype1 upcase"><a href="https://www.autoevolution.com/news/space-junk/" title="Space Junk">Space Junk &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
				<a href="https://www.autoevolution.com/news/nasa-shows-spacecraft-that-will-carry-the-2020-rover-to-mars-134551.html?utm_source=ae_self&utm_medium=ae_upnext&utm_campaign=ae_upnext_left">
					<img src="https://s1.cdn.autoevolution.com/images/news/nasa-shows-spacecraft-that-will-carry-the-2020-rover-to-mars-134551-3.jpg" width="66" height="40" />
					<span>NASA Shows Spacecraft That Will Carry the 2020 Rover to Mars</span>
				</a>
			</div>
				</div>

		
		&nbsp;
	</div>


<div id="newscol2" class="col2width">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html" />
<meta itemprop="datePublished" content="2019-05-20T19:31:35+0000" />
<meta itemprop="dateModified" content="2019-05-20T19:32:08+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Autoevolution">
</div>

<h1 itemprop="headline name" class="padcol2 newstitle innews" style="padding-top: 20px;">Audi Q7 Split in Half After Crash in Russia Is Suspicious</h1>

<div class="breadcrumb innews">
	<div class="fr">
				20 May 2019, 19:31 UTC &middot;
		<div class="col2author">by <a href="https://www.autoevolution.com/editors/browse/mihnea-radu/" rel="nofollow" title="Check out Mihnea Radu's author profile" itemscope itemtype="http://schema.org/Person" itemprop="author"><b itemprop="name">Mihnea Radu</b></a><img src="https://s1.cdn.autoevolution.com/images/editors/mihnea-radu-64.jpg?2015" width="24" height="24" alt="author pic" title="Mihnea Radu" /></div>
	</div>
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><a href="/" itemprop="item" title="Home"><span itemprop="name">Home</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><a href="/news/" itemprop="item" title="News"><span itemprop="name">News</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><a href="https://www.autoevolution.com/news/car-profile/" itemprop="item" title="Car Profile"><span itemprop="name">Car Profile</span></a></span></span>	<div class="top2line5"></div>
</div>
<div itemprop="articleBody">
<div class="newstext innews">
<div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578_1.jpg" target="_blank"><img src="https://s1.cdn.autoevolution.com/images/news-pictures-600x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578-7.jpg" title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" data-gidx="0" data-big="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578_1.jpg" data-description="Photo credits: Instagram screenshot" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><span><em class="fa fa-search-plus"></em> 6 photos</span><meta itemprop="url" content="https://s1.cdn.autoevolution.com/images/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578_1.jpg"><meta itemprop="width" content="1249"><meta itemprop="height" content="708"></div><div class="newsgal2 posrel"><div class="vslide" data-count="5"><a id="aegal_0" href="https://s1.cdn.autoevolution.com/images/news/gallery/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_1.jpg" data-num="0" rel="noopener"><img title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_1.jpg" height="78" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="647503" data-gida="134578"  data-description="Photo credits: Carscoops" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><a id="aegal_1" href="https://s1.cdn.autoevolution.com/images/news/gallery/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_2.jpg" data-num="1" rel="noopener"><img title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_2.jpg" height="78" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="647504" data-gida="134578"  data-description="Photo credits: Carscoops" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><a id="aegal_2" href="https://s1.cdn.autoevolution.com/images/news/gallery/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_3.jpg" data-num="2" rel="noopener"><img title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_3.jpg" height="78" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="647505" data-gida="134578"  data-description="Photo credits: Carscoops" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><a id="aegal_3" href="https://s1.cdn.autoevolution.com/images/news/gallery/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_4.jpg" data-num="3" rel="noopener"><img title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_4.jpg" height="78" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="647506" data-gida="134578"  data-description="Photo credits: Carscoops" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><a id="aegal_4" href="https://s1.cdn.autoevolution.com/images/news/gallery/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_5.jpg" data-num="4" rel="noopener"><img title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" alt="Audi Q7 Split in Half After Crash in Russia Is Suspicious" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_5.jpg" height="78" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="647507" data-gida="134578"  data-description="Photo credits: Carscoops" data-title="Audi Q7 Split in Half After Crash in Russia Is Suspicious" /></a><script type="application/ld+json" id="schema-gallery-data">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autoevolution.com\/news\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html","associatedMedia":[{"text":"Audi Q7 Split in Half After Crash in Russia Is Suspicious","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_1.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_1.jpg"},{"text":"Audi Q7 Split in Half After Crash in Russia Is Suspicious","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_2.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_2.jpg"},{"text":"Audi Q7 Split in Half After Crash in Russia Is Suspicious","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_3.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_3.jpg"},{"text":"Audi Q7 Split in Half After Crash in Russia Is Suspicious","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_4.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_4.jpg"},{"text":"Audi Q7 Split in Half After Crash in Russia Is Suspicious","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious_5.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-thumbnail_5.jpg"}]}</script></div><div class="dotbox curpo" onclick="return open_lght(0)"></div></div><div class="mgtop_20"><strong>Not many people know this, but certain cars are designed to intentionally split in half in the event of a crash. They&#039;re called supercars. The heavy engine of an <a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/audi-r8-split-in-half-by-crash-in-northern-italy-129754.html">Audi R8, for example</a>, might otherwise crush the driver because it&#039;s the heaviest part and sits behind him.<br />
<br />
</strong>But the Audi Q7 has nothing in common with the R8, obviously excluding the badge.This incident happened in Russia at least three days ago, which makes perfect sense considering most of the cool crashes happen on the weekend.<br />
<br />
We have a video from a local drag racer, though there&#039;s no way of knowing if it&#039;s the original copy. In addition, <a rel="noopener" target="_blank" href="https://www.carscoops.com/2019/05/audi-q7-splits-in-two-after-crashing-into-pole-driver-runs-away/">Carscoops </a>gathers <br />
a handful of photos from the site and reports that despite the severity of the impact, nobody was killed.<br />
<br />
Apparently, the <span class="txtglos" data-url="https://www.autoevolution.com/auto-glossary/s.html#ge-sport-utility-vehicle" title="SUV - click for definition">SUV</span> crashed side-on into a pole and ripped itself into two large pieces. Now, we have seen this happen with much older cars, but usually, the bodywork is completely mangled, whereas here at least three of the doors look 90% intact. And it&#039;s a relatively new model which is supposed to have a super-solid chassis.<br />
<br />
Our best guess is that this is not one SUV, but pieces of two. The first video we shared from Russian mechanic Arthur showed him making one clean-looking BMW 7 Series from two wrecks. It&#039;s a cheap way to get an expensive model, but there might be repercussions.<br />
<br />
Looking at the wreck, we see how the roof wrapped itself off, which means it was probably bonded, not welded on. This works when you just have to fix that part on a damaged car, but here, the Q7 must have been put back together somewhere around the rear doors.<br />
<br />
Of course, this is only our interpretation. Maybe our Russian readers have extra info.<br />
<br />
<br />
<blockquote class="embedly-card"> <a rel="noopener" target="_blank" href="https://www.instagram.com/p/BxkU5doFCZt/">5AB:&gt; ... 3&gt;2&gt;@OB 2A5 F5;K . ___________________________________ #audi #q7 #4B? #020@8O #crash #crashed</a>
<p>2,428 Likes, 152 Comments - 5@20H !5@359 (@gervashsergey) on Instagram: &quot;5AB:&gt; ... 3&gt;2&gt;@OB 2A5 F5;K . ___________________________________ #audi #q7 #4B? #020@8O #crash...&quot;</p>
</blockquote> <script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script><div class="clearfix"></div></div></div>



	<div class="clearfix"></div>
</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_30"><a href="https://www.autoevolution.com/newstag/Russian%20crash/" title="More stories about &quot;Russian crash&quot;" class="newstag">Russian crash</a> <a href="https://www.autoevolution.com/newstag/Russia/" title="More stories about &quot;Russia&quot;" class="newstag">Russia</a> <a href="https://www.autoevolution.com/newstag/crash/" title="More stories about &quot;crash&quot;" class="newstag">crash</a> <a href="https://www.autoevolution.com/newstag/Audi%20Q7/" title="More stories about &quot;Audi Q7&quot;" class="newstag">Audi Q7</a> </div>
<div class="clearfix"></div>
<div id="disqus_thread" class="bgwhite overauto"><button onclick="$('#disqus_thread').toggleClass('padcol2'); loadDisqus()" type="button" class="ulbtn dispblock posrel zx1"><i class="fa fa-comment col-red"></i>click to load Disqus comments for this story</span><span class="disclaim">This enables Disqus, Inc. to process some of your data.</span></button></div>
<script>var disqus_config = function () { this.page.url = 'https://www.autoevolution.com/news/audi-q7-split-in-half-after-crash-in-russia-is-suspicious-134578.html'; this.page.identifier = 'dsq_ae_news_134578'; };</script>
<div class="clearfix"></div>

<div class="bgcutgrad">
	
	</div>

<div class="bgcutgrad overauto">

<!-- MORE NEWS -->
<div class="morenews2 col2width"><div class="overhide height300"><div class="vslide height2030">
<div class="page">
	<a href="https://www.autoevolution.com/news/the-engine-start-stop-systems-conspiracy-108734.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-engine-start-stop-systems-conspiracy-108734-5.jpg');"><span>The Engine Start-Stop Systems Conspiracy</span></a>
	<a href="https://www.autoevolution.com/news/how-the-aston-martin-aeroblade-works-134248.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/how-the-aston-martin-aeroblade-works-134248-5.jpg');"><span>How the Aston Martin Aeroblade Works</span></a>
	<a href="https://www.autoevolution.com/news/alfred-neubauer-the-first-don-of-motor-racing-1594.html" class="cover"><img width="440" height="181" alt="Alfred Neubauer: the First “Don” of Motor Racing" title="Alfred Neubauer: the First “Don” of Motor Racing" src="https://s1.cdn.autoevolution.com/images/news-440x181/alfred-neubauer-the-first-don-of-motor-racing-1594-7.jpg"><span>Alfred Neubauer: the First “Don” of Motor Racing</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/smoke-and-mirrors-volvo-s-new-top-speed-limit-133057.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/smoke-and-mirrors-volvo-s-new-top-speed-limit-133057-5.jpg');"><span>Smoke and Mirrors: Volvo&#039;s New Top Speed Limit</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part One</span></a>
	<a href="https://www.autoevolution.com/news/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342.html" class="cover"><img width="440" height="181" alt="The Biggest Anticipations in Motorcycling for 2016, Part 1" title="The Biggest Anticipations in Motorcycling for 2016, Part 1" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342-7.jpg"><span>The Biggest Anticipations in Motorcycling for 2016, Part 1</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/on-electric-harleys-and-new-generations-108482.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/on-electric-harleys-and-new-generations-108482-5.jpg');"><span>On Electric Harleys and New Generations</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part Two (Final)</span></a>
	<a href="https://www.autoevolution.com/news/when-ford-told-ferrari-to-shove-it-using-a-race-car-99908.html" class="cover"><img width="440" height="181" alt="When Ford Told Ferrari to Shove It Using a Race Car" title="When Ford Told Ferrari to Shove It Using a Race Car" src="https://s1.cdn.autoevolution.com/images/news-440x181/when-ford-told-ferrari-to-shove-it-using-a-race-car-99908-7.jpg"><span>When Ford Told Ferrari to Shove It Using a Race Car</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/car-go-make-me-some-money-134120.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/car-go-make-me-some-money-134120-5.jpg');"><span>Car, Go Make Me Some Money!</span></a>
	<a href="https://www.autoevolution.com/news/what-is-the-green-ncap-133553.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/what-is-the-green-ncap-133553-5.jpg');"><span>What Is the Green NCAP?</span></a>
	<a href="https://www.autoevolution.com/news/aprils-fools-pranks-wed-love-or-hate-to-see-come-true-133557.html" class="cover"><img width="440" height="181" alt="Aprils Fools&#039; Pranks We’d Love or Hate to See Come True" title="Aprils Fools&#039; Pranks We’d Love or Hate to See Come True" src="https://s1.cdn.autoevolution.com/images/news-440x181/aprils-fools-pranks-wed-love-or-hate-to-see-come-true-133557-7.jpeg"><span>Aprils Fools&#039; Pranks We’d Love or Hate to See Come True</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/psychological-manipulation-in-carmakers-110995.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/manipulated-into-liking-cars-110995-5.jpg');"><span>Manipulated Into Liking Cars</span></a>
	<a href="https://www.autoevolution.com/news/how-cadillac-super-cruise-hands-free-driving-system-works-134397.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/how-cadillac-super-cruise-hands-free-driving-system-works-134397-5.jpg');"><span>How Cadillac Super Cruise Hands-Free Driving System Works</span></a>
	<a href="https://www.autoevolution.com/news/the-italian-supercar-dinasty-that-was-created-from-vengeance-99456.html" class="cover"><img width="440" height="181" alt="Lamborghini: the Italian Supercar Dynasty That Was Created Out of Vengeance" title="Lamborghini: the Italian Supercar Dynasty That Was Created Out of Vengeance" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-italian-supercar-dinasty-that-was-created-from-vengeance-99456-7.jpg"><span>Lamborghini: the Italian Supercar Dynasty That Was Created Out of Vengeance</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/could-volkswagen-group-s-electric-plans-include-ducati-108623.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/could-volkswagen-group-s-electric-plans-include-ducati-108623-5.jpg');"><span>Could Volkswagen Group&#039;s Electric Plans Include Ducati?</span></a>
	<a href="https://www.autoevolution.com/news/how-to-use-the-tesla-autopilot-no-confirmation-lane-change-option-133721.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/how-to-use-the-tesla-autopilot-no-confirmation-lane-change-option-133721-5.jpg');"><span>How to Use the Tesla Autopilot No-Confirmation Lane Change Option</span></a>
	<a href="https://www.autoevolution.com/news/headwave-tag-helmet-music-and-navigation-system-reviewed-104745.html" class="cover"><img width="440" height="181" alt="Headwave TAG Helmet Music and Navigation System Reviewed" title="Headwave TAG Helmet Music and Navigation System Reviewed" src="https://s1.cdn.autoevolution.com/images/news-440x181/headwave-tag-helmet-music-and-navigation-system-reviewed-104745-7.jpg"><span>Headwave TAG Helmet Music and Navigation System Reviewed</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/the-perversion-of-the-fast-and-the-furious-132236.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-perversion-of-the-fast-and-the-furious-132236-5.jpg');"><span>The Perversion of the Fast and the Furious</span></a>
	<a href="https://www.autoevolution.com/news/top-5-convenient-ev-phev-home-chargers-134539.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/top-5-convenient-ev-phev-home-chargers-134539-5.jpg');"><span>Top 5 Convenient EV/PHEV Home Chargers</span></a>
	<a href="https://www.autoevolution.com/news/the-fascinating-unknown-cars-of-the-2019-geneva-motor-show-133058.html" class="cover"><img width="440" height="181" alt="The Fascinating Unknown Cars of the 2019 Geneva Motor Show" title="The Fascinating Unknown Cars of the 2019 Geneva Motor Show" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-fascinating-unknown-cars-of-the-2019-geneva-motor-show-133058-7.jpg"><span>The Fascinating Unknown Cars of the 2019 Geneva Motor Show</span></a>
</div>
</div></div><!-- overhide -->
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, $(this).parent().parent().parent().parent());"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, $(this).parent().parent().parent().parent());"></button></div>
</div><!-- more news -->

</div><!-- bgcutgrad -->
</div><!-- midcol -->

<div id="newscol3" class="col3width overhide">
<div class="moreonthis mgleft_20 mgtop_25 vehicles"><div class="title titletype1">AUDI models:</div><a href="https://www.autoevolution.com/cars/audi-s7-sportback-2019.html" title="AUDI S7 Sportback"><img width="90" height="60" title="AUDI S7 Sportback" alt="AUDI S7 Sportback" src="https://s1.cdn.autoevolution.com/images/models/thumb/AUDI_S7-Sportback-2019_main.jpg_tmb.jpg"/><span>AUDI S7 Sportback <span>Medium</span></span></a><a href="https://www.autoevolution.com/cars/audi-s6-avant-2019.html" title="AUDI S6 Avant"><img width="90" height="60" title="AUDI S6 Avant" alt="AUDI S6 Avant" src="https://s1.cdn.autoevolution.com/images/models/thumb/AUDI_S6-Avant-2019_main.jpg_tmb.jpg"/><span>AUDI S6 Avant <span>Medium</span></span></a><a href="https://www.autoevolution.com/cars/audi-s6-2019.html" title="AUDI S6"><img width="90" height="60" title="AUDI S6" alt="AUDI S6" src="https://s1.cdn.autoevolution.com/images/models/thumb/AUDI_S6-2019_main.jpg_tmb.jpg"/><span>AUDI S6 <span>Compact</span></span></a><a href="https://www.autoevolution.com/cars/audi-tt-rs-roadster-2019.html" title="AUDI TT RS Roadster"><img width="90" height="60" title="AUDI TT RS Roadster" alt="AUDI TT RS Roadster" src="https://s1.cdn.autoevolution.com/images/models/thumb/AUDI_TT-RS-Roadster-2019_main.jpg_tmb.jpg"/><span>AUDI TT RS Roadster <span>Coupe Cabrio</span></span></a><a href="https://www.autoevolution.com/cars/audi-tt-rs-coupe-2019.html" title="AUDI TT RS Coupe"><img width="90" height="60" title="AUDI TT RS Coupe" alt="AUDI TT RS Coupe" src="https://s1.cdn.autoevolution.com/images/models/thumb/AUDI_TT-RS-Coupe-2019_main.jpg_tmb.jpg"/><span>AUDI TT RS Coupe <span>Coupe</span></span></a><a href="https://www.autoevolution.com/audi/" title="Full list of AUDI models and specifications" class="bold upcase seeall">All AUDI models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
	<div class="ad160x600 mgtop_30 mgleft_20">
	<div id="AE_news_160x600_MID__slot_3" style="width:160px; height:600px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_160x600_MID__slot_3"); });setInterval(function(){googletag.pubads().refresh([window.slot3]);}, 120000); </script>	</div>

</div><!-- newscol3 -->

<div class="clearfix"></div>
<div class="fl" id="newscol1">&nbsp;</div>
<div class="col2width fl bgcutgrad pd_0" id="morescroll">&nbsp;</div>

</div><!-- container -->

<iframe class="artr" src="https://www.autoevolution.com/rhh.php?k=artr&art=134578&se=news" width="0" height="0"><noframes><img src="https://www.autoevolution.com/rhh.php?k=artr&art=134578&se=news" width="1" height="1" /></noframes></iframe>

<script>
window.ae__nxnid='134551';
var nxstories=false, nxloaderactive=false;

function aerunstartup() {
	$(".videospot a").swipebox();
	$(".newsgal2 a, .newstext #xaegal_0").swipebox();

	aenext_lzy();
	//ae_dsq_lazy();

	aepop1();
	$(window).on("resize", function() { aenews_fixoverlaps(); });
	//if($('#moreonthis').length > 0) $(document).ready(function() { $(window).scroll(moreon_stick); moreon_stick(); });
	$(".sidebarsel1 .ctsel span").on("click", sidebarsel1_click);
}

function aenext_load() {
	if(nxloaderactive) return;
	nxloaderactive=true;

	if(nxstories!=false) return;

	$.getJSON("/rhh.php?k=aenwnext&i="+window.ae__nid, function(data) {
		if(typeof data[2]!="object") { nxloaderactive=false; return; }
		window.nxstories=data;

		var txt="<div class=\"morenext\" style=\"overflow:auto\">";
		for(var i=0;i<data.length;i++) {
			if(typeof window.ads_skipped_due_policy === 'undefined' || window.ads_skipped_due_policy == 0) {
				if(i==0) txt+='<div><div class="ad300x600" style="margin: 15px auto 30px auto;"><div id="AE_news_300x600_noref__slot_4" style="width:300px; height:600px;"></div><scr'+'ipt>googletag.cmd.push(function(){ window.slot4 = googletag.defineSlot("/1004334/AE_news_300x600_noref", [300, 600], "AE_news_300x600_noref__slot_4").addService(googletag.pubads()); googletag.display("AE_news_300x600_noref__slot_4"); });if(typeof window.REQUEST_NONPERS !== "undefined") { console.log("manref"); googletag.pubads().refresh([window.slot4]); } </scr'+'ipt></div></div>';
				if(i==3) txt+='<div><div class="ad300x250" style="margin: 30px auto;"><div id="AE_news_300x250_noref__slot_5" style="width:300px; height:250px;"></div><scr'+'ipt>googletag.cmd.push(function(){ window.slot5 = googletag.defineSlot("/1004334/AE_news_300x250_noref", [300, 250], "AE_news_300x250_noref__slot_5").addService(googletag.pubads()); googletag.display("AE_news_300x250_noref__slot_5"); });if(typeof window.REQUEST_NONPERS !== "undefined") { console.log("manref"); googletag.pubads().refresh([window.slot5]); } </scr'+'ipt></div></div>';
			}

			txt+="<div class=\"nxart clearfix mgbot_30 bcol-white\" style=\"overflow:auto;box-shadow: 0 2px 4px rgba(0,0,0,0.2);\">"+
				"<a href=\""+data[i][1]+"?utm_source=ae_self&utm_medium=ae_onscroll&utm_campaign=ae_onscroll\">"+
				"<h2 class=\"mgleft_20 mgright_20 mgtop_20 mgbot_10\" style=\"font-size:30px;line-height:34px;\">"+data[i][0]+"</h5>"+
				"<div class=\"col2width fl\">"+
				"<img style=\"width:100%;\" src=\""+data[i][3]+"\" />"+
				"<p class=\"mgleft_20 mgright_20 mgtop_10 mgbot_20\" style=\"font-size:15px;line-height:150%;font-family:CoreSansN;\">"+data[i][2]+"</p>"+
				"</div>"+
				"</a>"+
				"</div>";
		}
		txt+="</div>";

		$('#morescroll').html(txt);

		nxloaderactive=false;
	});
}

function aenext_lzy() {
	$(window).on("scroll", function() {
		if(nxstories!=false) return;
		var footOffset = $("#footer").offset().top;
		if($(window).scrollTop() > footOffset - $(window).height() - 600) aenext_load();
	});
}

function aenews_fixoverlaps_actual() {
	window.aeoverlapst=-1;

	var $rsoc=$(".rightsocial").first();
	if($rsoc.length!=0) {
		var rsocofs=$rsoc.offset().top;
		var $newsgal=$(".newsgal").first();
		if($newsgal.length==0) return;

		var ngofs=$newsgal.offset().top+$newsgal.height();
		if(rsocofs<ngofs) $rsoc.css("bottom", -(ngofs-rsocofs+20)+"px");
		else $rsoc.css("bottom", 0);
	}
}
</script>

<div class="clearfix"></div>
</div><!-- pagewrapper -->

<div id="footer">
	<div class="container">
		<div id="footcol1">
			<a href="/rss-channels/" class="fa fa-rss fl col-red"></a>
			<a href="https://www.autoevolution.com/" id="footauto" title="autoevolution">autoevolution</a>
			<span id="footprivacyl">
				<a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a> &bull;
				<a href="/static/cookies.html" title="Cookies Policy">Cookies Policy</a> &bull;
				<a href="javascript:window.__cmp('displayConsentUi');" title="Review or change your cookie settings">Settings</a>
			</span>
		</div>
		<div id="footcol2">
						<ul>
							<li><a href="/cars/" title="Cars">Cars</a></li>
				<li><a href="/moto/" title="Moto">Moto</a></li>
				<li><a href="/news/" title="News">News</a></li>
				<li><a href="/cars/reviews/" title="Car Reviews">Reviews</a></li>
				<li><a href="/editorial/" title="Editorials">Editorials</a></li>
				<li><a href="/coverstory/" title="Coverstory">Coverstory</a></li>
				<li><a href="/auto-guide/" title="Auto How-to">How-to</a></li>
				<li><a href="/auto-glossary/" title="Automotive Terms Glossary">Glossary</a></li>
				<li><a href="/carfinder/" title="Car Finder">Car finder</a></li>
				<li><a href="/bac/" title="Blood Alcohol Calculator">BAC</a></li>
						</ul>
			<p>&copy; 2008-2019 SoftNews NET. All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
		</div>
		<div class="fgoup" onclick="$('html, body').animate({ scrollTop: 0 }, 'slow');"><i class="fa fa-caret-up"></i></div>
	</div>
	<div class="clearfix"></div>
</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "https://www.autoevolution.com/", "logo": "https://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "https://www.autoevolution.com/" }</script>

<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;vv=301"></script>
<script>
/*window.nwloaded=1;
function aeloadnextarticle(id)
{
	if(window.aenextactive) return;
	window.aenextactive=true;

	var mynum=window.nwloaded+1;
	var oldwrap='#pagewrapper';
	if(window.nwloaded!=1) oldwrap+=window.nwloaded;

	console.log("loading "+id+", loaded="+window.nwloaded);

	$(window).unbind('scroll').unbind('resize');
//	var owr=$('#pagewrapper').html();
	window.nwloaded++;
	$(".txtglos").unbind("click");
	window.aepr={'loaded':0, 'shown':0, 'oldhash':""};
	$("#aepress").remove(); $("#aepress").remove();

	$(oldwrap).after('<div id="pagewrapper'+mynum+'" class="posrel"></div>');

	$('body').find('.ch_pic a').each(function() {
		console.log($(this).attr('id'));
	});

	$('#pagewrapper'+mynum).load('/xhr.php?i='+id+'&dev1=1', function() {
		window.aenextactive=false;
		console.log("loaded "+id);
		$('#pagewrapper'+mynum).find('.ch_pic a').each(function() {
			console.log($(this).attr('id'));
		});
	});
}*/

window.onload=function() {
//	window.nwloaded=1;
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_xdsect='news';
window.ae__nid='134578';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<script>
$(document).ready(function(){
	if(!ae_getcookie('cooknotif2018')) {
		$('body').append('<div id="cookienotif">We use cookies to improve your experience. By using the site you agree to the use of cookies <a class="red" href="javascript:;" onclick="$(\'#cookienotif\').remove();ae_setcookie(\'cooknotif2018\', 1, 365);">Accept &amp; close</a><br/>For more information and options regarding cookies and personal data see our <a href="/static/cookies.html" title="Cookie Policy">Cookies Policy</a> and <a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a></div>');
	}
});
</script>


</body>
</html>