<!DOCTYPE html>
<html lang="en-us">
<head>
		<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];(function() { var gads = document.createElement("script"); gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();</script>
<title>Volkswagen Delivers 200,000 R Models Since 2002 Golf R32 - autoevolution</title>
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="https://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000">
<link rel="icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016"><link rel="shortcut icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016">
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="https://www.autoevolution.com/rss/backend.xml">
<link rel="stylesheet" type="text/css" href="https://s1.cdn.autoevolution.com/_min/?g=css&amp;vv=191">
<link rel="canonical" href="https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html">
<meta name="description" content="Amazing! We never imagined that Volkswagen had built so many R models since they are kind of expensive. But if you think about it, the first one was launched way back in 2002.">
<meta name="keywords" content="Volkswagen Golf R, Scirocco R, Polo R WRC, Volkswagen R">
<meta property="fb:app_id" content="111790708909959">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html">
<meta property="og:title" content="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32">
<meta property="og:description" content="Amazing! We never imagined that Volkswagen had built so many R models since they are kind of expensive. But if you think about it, the first one was launched way back in 2002.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2018-07-06T18:49:34+00:00">
<meta property="og:image" content="https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894-7.jpg">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html">
<meta property="twitter:title" content="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32">
<meta property="twitter:description" content="Amazing! We never imagined that Volkswagen had built so many R models since they are kind of expensive. But if you think about it, the first one was launched way back in 2002.">
<meta property="twitter:image" content="https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894-7.jpg">
<meta name="author" content="Mihnea Radu">
<script>
window.google_analytics_uacct = "UA-61277-6";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-6', 'auto'); ga('set', 'displayFeaturesTask', null); ga('set', 'anonymizeIp', true); ga('send', 'pageview');
</script>
<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=js&amp;vv=119"></script>

</head>
<body>

<div id="topbar"><div class="container2">
<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="https://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="https://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="https://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="https://www.autoevolution.com/news/" title="All latest news">news</a></li>
	<li><a href="https://www.autoevolution.com/cars/reviews/" title="Car reviews">car reviews</a></li>
	<li><a href="https://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="https://www.autoevolution.com/news/driven/" title="Driven cars">driven cars</a></li>
	<li><a href="https://www.autoevolution.com/news/space-junk/" title="Space junk">space junk <span class="black fsz13 line24">new</span></a></li>
	<li><a href="https://www.autoevolution.com/green/" title="Green news">green</a></li>
	<li class="newspaper"><a href="https://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="https://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="https://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="https://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="https://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="https://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="https://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="https://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="https://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="https://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="https://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="https://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="https://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="https://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="get" action="https://www.autoevolution.com/search.php">
<input type="text" name="s" value="Search here_" data-defl="Search here_" /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="https://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>
<div class="container2">
	<div id="topwhite" class="padtop40 h20">
		</div>
</div>

<div id="pagewrapper" style="position:relative;">

<div class="container" itemscope itemtype="http://schema.org/NewsArticle">
	<div id="newscol1" class="mh700">
		<div class="ad300x250 innews">
		<script>googletag.cmd.push(function() {var slot1 = googletag.defineSlot("/1004334/AE_news_300x250_ATF_240s", [300, 250], "AE_news_300x250_ATF_240s__slot_1").setTargeting("test", "refresh").addService(googletag.pubads());googletag.enableServices(); googletag.display("AE_news_300x250_ATF_240s__slot_1");googletag.pubads().collapseEmptyDivs();setInterval(function(){googletag.pubads().refresh([slot1]);}, 240000);});</script><div id="AE_news_300x250_ATF_240s__slot_1" style="width:300px; height:250px;"></div>		</div>

		
		<div class="fl posrel" id="moreonthis"></div>
		<div id="moreonthis_inner">
		<div class="moreonthis bulleted"><div class="title titletype1">More on this:</div><a href="https://www.autoevolution.com/news/tnt-orange-and-viper-green-2018-golf-r-duel-is-about-dsg-vs-manual-123820.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="TNT Orange and Viper Green 2018 Golf R Duel Is About DSG vs. Manual"><img width="90" height="60" title="TNT Orange and Viper Green 2018 Golf R Duel Is About DSG vs. Manual" alt="TNT Orange and Viper Green 2018 Golf R Duel Is About DSG vs. Manual" src="https://s1.cdn.autoevolution.com/images/news/tnt-orange-and-viper-green-2018-golf-r-duel-is-about-dsg-vs-manual-123820-3.jpg"/><span><b class="black bull">1</b> TNT Orange and Viper Green 2018 Golf R Duel Is About DSG vs. Manual</span></a><a href="https://www.autoevolution.com/news/harry-metcalfe-drives-golf-r-likes-akrapovic-exhaust-122883.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Harry Metcalfe Drives Golf R, Likes Akrapovic Exhaust"><img width="90" height="60" title="Harry Metcalfe Drives Golf R, Likes Akrapovic Exhaust" alt="Harry Metcalfe Drives Golf R, Likes Akrapovic Exhaust" src="https://s1.cdn.autoevolution.com/images/news/harry-metcalfe-drives-golf-r-likes-akrapovic-exhaust-122883-3.jpg"/><span><b class="black bull">2</b> Harry Metcalfe Drives Golf R, Likes Akrapovic Exhaust</span></a><a href="https://www.autoevolution.com/news/2018-golf-r-wagon-will-oversteer-slightly-on-winter-tires-122373.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="2018 Golf R Wagon Will Oversteer Slightly (On Winter Tires)"><img width="90" height="60" title="2018 Golf R Wagon Will Oversteer Slightly (On Winter Tires)" alt="2018 Golf R Wagon Will Oversteer Slightly (On Winter Tires)" src="https://s1.cdn.autoevolution.com/images/news/2018-golf-r-wagon-will-oversteer-slightly-on-winter-tires-122373-3.jpg"/><span><b class="black bull">3</b> 2018 Golf R Wagon Will Oversteer Slightly (On Winter Tires)</span></a><a href="https://www.autoevolution.com/news/abt-shows-400-hp-golf-r-500-hp-rs3-and-vossen-sq7-in-essen-122059.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="ABT Shows 400 HP Golf R, 500 HP RS3 and Vossen SQ7 in Essen"><img width="90" height="60" title="ABT Shows 400 HP Golf R, 500 HP RS3 and Vossen SQ7 in Essen" alt="ABT Shows 400 HP Golf R, 500 HP RS3 and Vossen SQ7 in Essen" src="https://s1.cdn.autoevolution.com/images/news/abt-shows-400-hp-golf-r-500-hp-rs3-and-vossen-sq7-in-essen-122059-3.jpg"/><span><b class="black bull">4</b> ABT Shows 400 HP Golf R, 500 HP RS3 and Vossen SQ7 in Essen</span></a><a href="https://www.autoevolution.com/news/kia-stinger-gt-takes-on-civic-type-r-focus-rs-and-golf-r-122037.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Kia Stinger GT Takes on Civic Type R, Focus RS and Golf R"><img width="90" height="60" title="Kia Stinger GT Takes on Civic Type R, Focus RS and Golf R" alt="Kia Stinger GT Takes on Civic Type R, Focus RS and Golf R" src="https://s1.cdn.autoevolution.com/images/news/kia-stinger-gt-takes-on-civic-type-r-focus-rs-and-golf-r-122037-3.jpg"/><span><b class="black bull">5</b> Kia Stinger GT Takes on Civic Type R, Focus RS and Golf R</span></a></div>			<div class="moreonthis mgtop_30">
				<div class="title titletype1 upcase"><a href="https://www.autoevolution.com/news/space-junk/" title="Space Junk">Space Junk &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
				<a href="https://www.autoevolution.com/news/nasa-s-dawn-probe-fires-ion-engines-for-the-last-time-126753.html?utm_source=ae_self&utm_medium=ae_upnext&utm_campaign=ae_upnext_left">
					<img src="https://s1.cdn.autoevolution.com/images/news/nasa-s-dawn-probe-fires-ion-engines-for-the-last-time-126753-3.jpg" width="66" height="40" />
					<span>NASA&#039;s Dawn Probe Fires Ion Engines for the Last Time</span>
				</a>
			</div>
				</div>

		<div class="ad300x250 innews mgtop_20">
		<script>googletag.cmd.push(function() {var slot2 = googletag.defineSlot("/1004334/AE_news_300x250_ATF_240s", [300, 250], "AE_news_300x250_ATF_240s__slot_2").setTargeting("test", "refresh").addService(googletag.pubads());googletag.enableServices(); googletag.display("AE_news_300x250_ATF_240s__slot_2");googletag.pubads().collapseEmptyDivs();setInterval(function(){googletag.pubads().refresh([slot2]);}, 240000);});</script><div id="AE_news_300x250_ATF_240s__slot_2" style="width:300px; height:250px;"></div>		</div>

		&nbsp;
	</div>


<div id="newscol2" class="col2width">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html" />
<meta itemprop="datePublished" content="2018-07-06T18:49:34+0000" />
<meta itemprop="dateModified" content="2018-07-06T18:52:08+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Autoevolution">
</div>

<h1 itemprop="headline name" class="padcol2 newstitle innews ">Volkswagen Delivers 200,000 R Models Since 2002 Golf R32</h1>

<div class="breadcrumb innews">
	<div class="fr">6 Jul 2018, 18:49 UTC &middot; <div class="col2author">by <a href="https://www.autoevolution.com/editors/browse/mihnea-radu/" rel="nofollow" title="Check out Mihnea Radu's author profile" itemscope itemtype="http://schema.org/Person" itemprop="author"><b itemprop="name">Mihnea Radu</b></a></div></div>
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/" itemprop="item" title="autoevolution Home">/ <span itemprop="name">Home</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/news/" itemprop="item" title="News">/ <span itemprop="name">News</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="https://www.autoevolution.com/news/car-profile/" itemprop="item" title="Car Profile">/ <span itemprop="name">Car Profile</span></a> </span></span>	<div class="top2line5"></div>
</div>
<div itemprop="articleBody">
<div class="newssubtext">Amazing! We never imagined that Volkswagen had built so many R models since they are kind of expensive. But if you think about it, the first one was launched way back in 2002.</div><div class="newstext innews">
<div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894_1.jpg" target="_blank"><img src="https://s1.cdn.autoevolution.com/images/news-pictures-600x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894-7.jpg" title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" data-gidx="0" data-big="https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894_1.jpg" data-description="Photo credits: YouTube screenshot" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><span><em class="fa fa-search-plus"></em> 6 photos</span><meta itemprop="url" content="https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894_1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div class="newsgal2 posrel"><div class="vslide" data-count="5"><a id="aegal_0" href="https://s1.cdn.autoevolution.com/images/news/gallery/volkswagen-delivers-200000-r-models-since-2002-golf-r32_1.jpg" data-num="0"><img title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" alt="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_1.jpg" height="78" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="554705" data-gida="126894"  data-description="Photo credits: Volkswagen" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><a id="aegal_1" href="https://s1.cdn.autoevolution.com/images/news/gallery/volkswagen-delivers-200000-r-models-since-2002-golf-r32_2.jpg" data-num="1"><img title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" alt="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_2.jpg" height="78" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="554706" data-gida="126894"  data-description="Photo credits: Volkswagen" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><a id="aegal_2" href="https://s1.cdn.autoevolution.com/images/news/gallery/volkswagen-delivers-200000-r-models-since-2002-golf-r32_3.jpg" data-num="2"><img title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" alt="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_3.jpg" height="78" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="554707" data-gida="126894"  data-description="Photo credits: Volkswagen" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><a id="aegal_3" href="https://s1.cdn.autoevolution.com/images/news/gallery/volkswagen-delivers-200000-r-models-since-2002-golf-r32_4.jpg" data-num="3"><img title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" alt="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_4.jpg" height="78" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="554708" data-gida="126894"  data-description="Photo credits: Volkswagen" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><a id="aegal_4" href="https://s1.cdn.autoevolution.com/images/news/gallery/volkswagen-delivers-200000-r-models-since-2002-golf-r32_5.jpg" data-num="4"><img title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" alt="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_5.jpg" height="78" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="554709" data-gida="126894"  data-description="Photo credits: Volkswagen" data-title="Volkswagen Delivers 200,000 R Models Since 2002 Golf R32" /></a><script type="application/ld+json" id="schema-gallery-data">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autoevolution.com\/news\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html","associatedMedia":[{"text":"Volkswagen Delivers 200,000 R Models Since 2002 Golf R32","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/volkswagen-delivers-200000-r-models-since-2002-golf-r32_1.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_1.jpg"},{"text":"Volkswagen Delivers 200,000 R Models Since 2002 Golf R32","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/volkswagen-delivers-200000-r-models-since-2002-golf-r32_2.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_2.jpg"},{"text":"Volkswagen Delivers 200,000 R Models Since 2002 Golf R32","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/volkswagen-delivers-200000-r-models-since-2002-golf-r32_3.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_3.jpg"},{"text":"Volkswagen Delivers 200,000 R Models Since 2002 Golf R32","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/volkswagen-delivers-200000-r-models-since-2002-golf-r32_4.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_4.jpg"},{"text":"Volkswagen Delivers 200,000 R Models Since 2002 Golf R32","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/volkswagen-delivers-200000-r-models-since-2002-golf-r32_5.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/volkswagen-delivers-200000-r-models-since-2002-golf-r32-thumbnail_5.jpg"}]}</script></div><div class="dotbox curpo" onclick="return open_lght(0)"></div></div><div class="mgtop_20">Volkswagen today announced that it has built and delivered its 200,000th R unit. Jost Capito, Executive Director of Volkswagen R, handed over the unit to a UK customer at Robinsons Volkswagen Peterborough.<br />
<br />
The new owner is a long-time Volkswagen customer and has a <a target="_blank" href="https://www.autoevolution.com/cars/volkswagen-golf-iv-r32-2002.html#aeng_volkswagen-r32-2002-32-v6" title="https://www.autoevolution.com/cars/volkswagen-golf-iv-r32-2002.html#aeng_volkswagen-r32-2002-32-v6">MkIV Golf R32</a>, which is the first one, and an MkV Golf GTI in his garage. We think it&#039;s interesting that he ordered in black since about 75% of the original R32s were specced in either blue or silver. Black has never been a trademark VW color, which is not to say it isn&#039;t cool.<br />
<br />
<em> &ldquo;Developing and globally retailing 200,000 units in 15 years is a big achievement,&rdquo; </em>said Capito.<em> &ldquo;Volkswagen R is a small business that employs around 350 colleagues. Everyone in our company contributes to the success of the company. My personal thank you goes out to everyone in the team, but also in the retailer network, who should take pride in this milestone.&rdquo;</em><br />
<br />
Volkswagen didn&#039;t provide sales data on the subject, but we think the vast majority of the 200k R models are Golfs. However, there are a few exceptions. For example, the Passat briefly came with an R36 version, which has a 3.5-liter engine.<br />
<br />
There&#039;s also the Mk6&#039;s sexier cousin, the Scirocco R, which was front-wheel drive. A Golf R Cabriolet was also briefly offered, as was the Touareg R50 with a V10 <span class="txtglos" data-url="https://www.autoevolution.com/auto-glossary/t.html#ge-turbo-diesel-direct-injection" title="TDI - click for definition">TDI</span> making 350 <span class="txtglos" data-url="https://www.autoevolution.com/auto-glossary/h.html#ge-horsepower" title="HP - click for definition">HP</span> and 850 Nm (627 lbs ft). Forgot about that, didn&#039;t you?<br />
<br />
Volkswagen also made a few thousand units of the Polo R WRC, though this isn&#039;t mentioned in the press release. Right now, a wagon version sits alongside the hatchback.<br />
<br />
Capito has also hinted at a<a target="_blank" href="/news/vw-tiguan-r-prototype-has-rs3-exhaust-sounds-like-25-liter-turbo-too-119872.html" title="VW Tiguan R Prototype Has RS3 Exhaust, Sounds Like 2.5-Liter Turbo Too"> Tiguan R</a>, which will be powered by a 2.5 TFSI/TSI, and an Arteon R with some sort of V6. <i class="fa fa-flag-checkered ico col-red3"></i><div class="clearfix"></div></div></div>



	<div class="clearfix"></div>
</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_30"><a href="https://www.autoevolution.com/newstag/Volkswagen%20Golf%20R/" title="More stories about &quot;Volkswagen Golf R&quot;" class="newstag">Volkswagen Golf R</a> <a href="https://www.autoevolution.com/newstag/Scirocco%20R/" title="More stories about &quot;Scirocco R&quot;" class="newstag">Scirocco R</a> <a href="https://www.autoevolution.com/newstag/Polo%20R%20WRC/" title="More stories about &quot;Polo R WRC&quot;" class="newstag">Polo R WRC</a> <a href="https://www.autoevolution.com/newstag/Volkswagen%20R/" title="More stories about &quot;Volkswagen R&quot;" class="newstag">Volkswagen R</a> </div>
<div class="clearfix"></div>
<div id="disqus_thread" class="bgwhite overauto"><button onclick="$('#disqus_thread').toggleClass('padcol2'); loadDisqus()" type="button" class="ulbtn dispblock posrel zx1"><i class="fa fa-comment col-red"></i>click to load Disqus comments for this story</span><span class="disclaim">This enables Disqus, Inc. to process some of your data.</span></button></div>
<script>var disqus_config = function () { this.page.url = 'https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html'; this.page.identifier = 'dsq_ae_news_126894'; };</script>
<div class="clearfix"></div>

<div class="bgcutgrad">
	<div class="ad728x90">
	<script>googletag.cmd.push(function() {var slot3 = googletag.defineSlot("/1004334/AE_news_728x90_BTF_240s", [728, 90], "AE_news_728x90_BTF_240s__slot_3").setTargeting("test", "refresh").addService(googletag.pubads());googletag.enableServices(); googletag.display("AE_news_728x90_BTF_240s__slot_3");googletag.pubads().collapseEmptyDivs();setInterval(function(){googletag.pubads().refresh([slot3]);}, 240000);});</script><div id="AE_news_728x90_BTF_240s__slot_3" style="width:728px; height:90px;"></div>	</div>

	</div>

<div class="bgcutgrad overauto">

<!-- MORE NEWS -->
<div class="morenews2 col2width"><div class="overhide height300"><div class="vslide height2030">
<div class="page">
	<a href="https://www.autoevolution.com/news/tesla-s-response-to-the-model-x-crash-is-just-not-good-enough-124646.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/tesla-s-response-to-the-model-x-crash-is-just-not-good-enough-124646-5.jpeg');"><span>Tesla&#039;s Response to the Model X Crash Is Just Not Good Enough</span></a>
	<a href="https://www.autoevolution.com/news/how-to-use-the-bush-winch-126064.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/how-to-use-the-bush-winch-126064-5.jpg');"><span>How to Use the Bush Winch</span></a>
	<a href="https://www.autoevolution.com/news/a-short-history-of-go-kart-racing-125891.html" class="cover"><img width="440" height="181" alt="A Short History of Go-Kart Racing" title="A Short History of Go-Kart Racing" src="https://s1.cdn.autoevolution.com/images/news-440x181/history-of-go-kart-racing-125891-7.jpg"><span>A Short History of Go-Kart Racing</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/could-volkswagen-group-s-electric-plans-include-ducati-108623.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/could-volkswagen-group-s-electric-plans-include-ducati-108623-5.jpg');"><span>Could Volkswagen Group&#039;s Electric Plans Include Ducati?</span></a>
	<a href="https://www.autoevolution.com/news/audi-procon-ten-the-no-airbag-safety-system-100087.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/audi-procon-ten-the-no-airbag-safety-system-100087-5.jpg');"><span>Audi Procon-Ten: The No-Airbag Safety System</span></a>
	<a href="https://www.autoevolution.com/news/roborace-racing-with-no-driver-126055.html" class="cover"><img width="440" height="181" alt="Roborace - Racing with No Driver" title="Roborace - Racing with No Driver" src="https://s1.cdn.autoevolution.com/images/news-440x181/roborace-racing-with-no-driver-126055-7.jpg"><span>Roborace - Racing with No Driver</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/tank-vs-well-124367.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/tank-vs-well-124367-5.jpg');"><span>Tank Vs. Well</span></a>
	<a href="https://www.autoevolution.com/news/drifting-guide-for-dummies-6249.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/drifting-guide-for-dummies-6249-5.jpg');"><span>Drifting Guide for Dummies</span></a>
	<a href="https://www.autoevolution.com/news/war-machines-red-army-tanks-126575.html" class="cover"><img width="440" height="181" alt="War Machines:  Red Army Tanks" title="War Machines:  Red Army Tanks" src="https://s1.cdn.autoevolution.com/images/news-440x181/war-machines-red-army-tanks-126575-7.jpg"><span>War Machines:  Red Army Tanks</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/to-suv-or-not-to-suv-126582.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/to-suv-or-not-to-suv-126582-5.jpg');"><span>To SUV or Not to SUV</span></a>
	<a href="https://www.autoevolution.com/news/2018-hill-climb-fia-regulation-changes-126418.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/2018-hill-climb-fia-regulation-changes-126418-5.jpg');"><span>2018 Hill Climb FIA Regulation Changes</span></a>
	<a href="https://www.autoevolution.com/news/headwave-tag-helmet-music-and-navigation-system-reviewed-104745.html" class="cover"><img width="440" height="181" alt="Headwave TAG Helmet Music and Navigation System Reviewed" title="Headwave TAG Helmet Music and Navigation System Reviewed" src="https://s1.cdn.autoevolution.com/images/news-440x181/headwave-tag-helmet-music-and-navigation-system-reviewed-104745-7.jpg"><span>Headwave TAG Helmet Music and Navigation System Reviewed</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/on-electric-harleys-and-new-generations-108482.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/on-electric-harleys-and-new-generations-108482-5.jpg');"><span>On Electric Harleys and New Generations</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part Two (Final)</span></a>
	<a href="https://www.autoevolution.com/news/war-machines-maybach-powered-panzer-tanks-126225.html" class="cover"><img width="440" height="181" alt="War Machines: Maybach-Powered Panzer Tanks" title="War Machines: Maybach-Powered Panzer Tanks" src="https://s1.cdn.autoevolution.com/images/news-440x181/war-machines-maybach-powered-panzer-tanks-126225-7.jpg"><span>War Machines: Maybach-Powered Panzer Tanks</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/the-judgemental-uber-guy-126402.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-judgemental-uber-guy-126402-5.jpg');"><span>The Judgemental Uber Guy</span></a>
	<a href="https://www.autoevolution.com/news/reviver-auto-digital-license-plate-explained-126234.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/reviver-auto-digital-license-plate-explained-126234-5.jpg');"><span>Reviver Auto Digital License Plate Explained</span></a>
	<a href="https://www.autoevolution.com/news/the-international-space-station-at-a-glance-126771.html" class="cover"><img width="440" height="181" alt="The International Space Station at a Glance" title="The International Space Station at a Glance" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-international-space-station-at-a-glance-126771-7.jpg"><span>The International Space Station at a Glance</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/does-tesla-model-3-make-any-sense-to-you-125867.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/does-tesla-model-3-make-any-sense-to-you-125867-5.jpg');"><span>Does Tesla Model 3 Make Any Sense to You?</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part One</span></a>
	<a href="https://www.autoevolution.com/news/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342.html" class="cover"><img width="440" height="181" alt="The Biggest Anticipations in Motorcycling for 2016, Part 1" title="The Biggest Anticipations in Motorcycling for 2016, Part 1" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342-7.jpg"><span>The Biggest Anticipations in Motorcycling for 2016, Part 1</span></a>
</div>
</div></div><!-- overhide -->
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, $(this).parent().parent().parent().parent());"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, $(this).parent().parent().parent().parent());"></button></div>
</div><!-- more news -->

</div><!-- bgcutgrad -->
</div><!-- midcol -->

<div id="newscol3" class="col3width overhide">
<div class="social right clearfix nsocial nousersel">
<a href="https://reddit.com/submit?url=https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html&amp;title=Volkswagen+Delivers+200%2C000+R+Models+Since+2002+Golf+R32" target="_blank" class="fa fa-reddit col-reddit" title="Share on Reddit"></a>
<a href="#" rel="nofollow" class="fa fa-facebook col-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fvolkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook"></a>
<a href="https://twitter.com/intent/tweet?related=_autoevolution_&via=_autoevolution_&text=Volkswagen+Delivers+200%2C000+R+Models+Since+2002+Golf+R32&url=https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html" target="_blank" rel="nofollow" class="fa fa-twitter col-twitter" title="Share this page on Twitter"></a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.autoevolution.com/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html&media=https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894-7.jpg&description=Volkswagen+Delivers+200%2C000+R+Models+Since+2002+Golf+R32" target="_blank" rel="nofollow" class="fa fa-pinterest col-pinterest" title="Pin this"></a><a href="https://www.tumblr.com/share/photo?source=https://s1.cdn.autoevolution.com/images/news/volkswagen-delivers-200000-r-models-since-2002-golf-r32-126894-7.jpg&caption=Volkswagen+Delivers+200%2C000+R+Models+Since+2002+Golf+R32&clickthru=" target="_blank" rel="nofollow" class="fa fa-tumblr col-tumblr" title="Share this page on Tumblr"></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Delivers+200%2C000+R+Models+Since+2002+Golf+R32&url=https%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fvolkswagen-delivers-200000-r-models-since-2002-golf-r32-126894.html&t=1530907591&urlm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.autoevolution.com" class="fa fa-flipboard col-flipboard" title="Flip this article in your magazine" rel="nofollow" target="_blank"></a>
</div>
<div class="moreonthis mgleft_20 mgtop_20 vehicles"><div class="title titletype1">VOLKSWAGEN models:</div><a href="https://www.autoevolution.com/cars/volkswagen-touareg-2018.html" title="VOLKSWAGEN Touareg"><img width="90" height="60" title="VOLKSWAGEN Touareg" alt="VOLKSWAGEN Touareg" src="https://s1.cdn.autoevolution.com/images/models/thumb/VOLKSWAGEN_Touareg-2018_main.jpg_tmb.jpg"/><span>VOLKSWAGEN Touareg <span>Medium SUV</span></span></a><a href="https://www.autoevolution.com/cars/volkswagen-up-5-doors-2016.html" title="VOLKSWAGEN up! 5 doors"><img width="90" height="60" title="VOLKSWAGEN up! 5 doors" alt="VOLKSWAGEN up! 5 doors" src="https://s1.cdn.autoevolution.com/images/models/thumb/VOLKSWAGEN_up--5-doors-2016_main.jpg_tmb.jpg"/><span>VOLKSWAGEN up! 5 doors <span>Mini</span></span></a><a href="https://www.autoevolution.com/cars/volkswagen-up-3-doors-2016.html" title="VOLKSWAGEN up! 3 doors"><img width="90" height="60" title="VOLKSWAGEN up! 3 doors" alt="VOLKSWAGEN up! 3 doors" src="https://s1.cdn.autoevolution.com/images/models/thumb/VOLKSWAGEN_up--3-doors-2016_main.jpg_tmb.jpg"/><span>VOLKSWAGEN up! 3 doors <span>Mini</span></span></a><a href="https://www.autoevolution.com/cars/volkswagen-up-gti-2018.html" title="VOLKSWAGEN up! GTI"><img width="90" height="60" title="VOLKSWAGEN up! GTI" alt="VOLKSWAGEN up! GTI" src="https://s1.cdn.autoevolution.com/images/models/thumb/VOLKSWAGEN_up--GTI-2018_main.jpg_tmb.jpg"/><span>VOLKSWAGEN up! GTI <span>Mini</span></span></a><a href="https://www.autoevolution.com/cars/volkswagen-jetta-2018.html" title="VOLKSWAGEN Jetta"><img width="90" height="60" title="VOLKSWAGEN Jetta" alt="VOLKSWAGEN Jetta" src="https://s1.cdn.autoevolution.com/images/models/thumb/VOLKSWAGEN_Jetta-2018_main.jpg_tmb.jpg"/><span>VOLKSWAGEN Jetta <span>Compact</span></span></a><a href="https://www.autoevolution.com/volkswagen/" title="Full list of VOLKSWAGEN models and specifications" class="bold upcase seeall">All VOLKSWAGEN models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>

</div><!-- newscol3 -->

<div class="clearfix"></div>
<div class="fl" id="newscol1">&nbsp;</div>
<div class="col2width fl bgcutgrad pd_0" id="morescroll">&nbsp;</div>

</div><!-- container -->

<iframe class="artr" src="https://www.autoevolution.com/rhh.php?k=artr&art=126894&se=news" width="0" height="0"><noframes><img src="https://www.autoevolution.com/rhh.php?k=artr&art=126894&se=news" width="1" height="1" /></noframes></iframe>

<script>
window.ae__nxnid='126753';
var nxstories=false, nxloaderactive=false;

function aerunstartup() {
	$(".videospot a").swipebox();
	$(".newsgal2 a, .newstext #xaegal_0").swipebox();

	aenext_lzy();
	//ae_dsq_lazy();

	aepop1();
	$(window).on("resize", function() { aenews_fixoverlaps(); });
	//if($('#moreonthis').length > 0) $(document).ready(function() { $(window).scroll(moreon_stick); moreon_stick(); });
	$(".sidebarsel1 .ctsel span").on("click", sidebarsel1_click);
}

function aenext_load() {
	if(nxloaderactive) return;
	nxloaderactive=true;

	if(nxstories!=false) return;

	$.getJSON("/rhh.php?k=aenwnext&i="+window.ae__nid, function(data) {
		if(typeof data[2]!="object") { nxloaderactive=false; return; }
		window.nxstories=data;

		var txt="<div class=\"morenext\" style=\"overflow:auto\">";
		for(var i=0;i<data.length;i++) {
			txt+="<div class=\"nxart clearfix mgbot_30 bcol-white\" style=\"overflow:auto;box-shadow: 0 2px 4px rgba(0,0,0,0.2);\">"+
				"<a href=\""+data[i][1]+"?utm_source=ae_self&utm_medium=ae_onscroll&utm_campaign=ae_onscroll\">"+
				"<h2 class=\"mgleft_20 mgright_20 mgtop_20 mgbot_10\" style=\"font-size:30px;line-height:34px;\">"+data[i][0]+"</h5>"+
				"<div class=\"col2width fl\">"+
				"<img style=\"width:100%;\" src=\""+data[i][3]+"\" />"+
				"<p class=\"mgleft_20 mgright_20 mgtop_10 mgbot_20\" style=\"font-size:15px;line-height:150%;font-family:CoreSansN;\">"+data[i][2]+"</p>"+
				"</div>"+
				"</a>"+
				"</div>";

			if(i==2) txt+='<div><div class="ad300x600" style="margin: 30px auto;"><scr'+'ipt>googletag.cmd.push(function() {var slot4 = googletag.defineSlot("/1004334/AE_news_300x600_noref", [300, 600], "AE_news_300x600_noref__slot_4").setTargeting("test", "refresh").addService(googletag.pubads());googletag.enableServices(); googletag.display("AE_news_300x600_noref__slot_4");googletag.pubads().collapseEmptyDivs();});</scr'+'ipt><div id="AE_news_300x600_noref__slot_4" style="width:300px; height:600px;"></div></div></div>';

			if(i==5) txt+='<div><div class="ad300x250" style="margin: 30px auto;"><scr'+'ipt>googletag.cmd.push(function() {var slot5 = googletag.defineSlot("/1004334/AE_news_300x250_noref", [300, 250], "AE_news_300x250_noref__slot_5").setTargeting("test", "refresh").addService(googletag.pubads());googletag.enableServices(); googletag.display("AE_news_300x250_noref__slot_5");googletag.pubads().collapseEmptyDivs();});</scr'+'ipt><div id="AE_news_300x250_noref__slot_5" style="width:300px; height:250px;"></div></div></div>';
		}
		txt+="</div>";

		$('#morescroll').html(txt);

		nxloaderactive=false;
	});
}

function aenext_lzy() {
	$(window).on("scroll", function() {
		if(nxstories!=false) return;
		var footOffset = $("#footer").offset().top;
		if($(window).scrollTop() > footOffset - $(window).height() - 600) aenext_load();
	});
}

function aenews_fixoverlaps_actual() {
	window.aeoverlapst=-1;

	var $rsoc=$(".rightsocial").first();
	if($rsoc.length!=0) {
		var rsocofs=$rsoc.offset().top;
		var $newsgal=$(".newsgal").first();
		if($newsgal.length==0) return;

		var ngofs=$newsgal.offset().top+$newsgal.height();
		if(rsocofs<ngofs) $rsoc.css("bottom", -(ngofs-rsocofs+20)+"px");
		else $rsoc.css("bottom", 0);
	}
}
</script>

<div class="clearfix"></div>
</div><!-- pagewrapper -->

<div id="footer">
	<div class="container">
		<div id="footcol1">
			<a href="/rss-channels/" class="fa fa-rss fl col-red"></a>
			<a href="/" id="footauto">autoevolution</a>
			<span id="footprivacyl">
				<a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a> &bull;
				<a href="/static/cookies.html" title="Cookie Policy">Cookie Policy</a> &bull;
				<a href="javascript:window.__cmp('displayConsentUi');" title="Review or change your cookie settings">Cookie Settings</a>
			</span>
		</div>
		<div id="footcol2">
						<ul>
				<li><a href="/cars/">cars</a></li>
				<li><a href="/moto/">moto</a></li>
				<li><a href="/news/">news</a></li>
				<li><a href="/cars/reviews/">reviews</a></li>
				<li><a href="/editorial/">editorial</a></li>
				<li><a href="/coverstory/">coverstory</a></li>
				<li><a href="/auto-guide/">auto how-to</a></li>
				<li><a href="/auto-glossary/">glossary</a></li>
				<li><a href="/carfinder/">car finder</a></li>
			</ul>
			<p>&copy; 2008-2018 SoftNews NET. All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
		</div>
		<div class="fgoup" onclick="$('html, body').animate({ scrollTop: 0 }, 'slow');"><i class="fa fa-caret-up"></i></div>
	</div>
	<div class="clearfix"></div>
</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "https://www.autoevolution.com/", "logo": "https://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://plus.google.com/+autoevolutioncom/",
		"https://autoevolution.tumblr.com/",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay",
		"https://ro.pinterest.com/autoevolution/"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "https://www.autoevolution.com/" }</script>

<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;vv=119"></script>
<script>
/*window.nwloaded=1;
function aeloadnextarticle(id)
{
	if(window.aenextactive) return;
	window.aenextactive=true;

	var mynum=window.nwloaded+1;
	var oldwrap='#pagewrapper';
	if(window.nwloaded!=1) oldwrap+=window.nwloaded;

	console.log("loading "+id+", loaded="+window.nwloaded);

	$(window).unbind('scroll').unbind('resize');
//	var owr=$('#pagewrapper').html();
	window.nwloaded++;
	$(".txtglos").unbind("click");
	window.aepr={'loaded':0, 'shown':0, 'oldhash':""};
	$("#aepress").remove(); $("#aepress").remove();

	$(oldwrap).after('<div id="pagewrapper'+mynum+'" class="posrel"></div>');

	$('body').find('.ch_pic a').each(function() {
		console.log($(this).attr('id'));
	});

	$('#pagewrapper'+mynum).load('/xhr.php?i='+id+'&dev1=1', function() {
		window.aenextactive=false;
		console.log("loaded "+id);
		$('#pagewrapper'+mynum).find('.ch_pic a').each(function() {
			console.log($(this).attr('id'));
		});
	});
}*/

window.onload=function() {
//	window.nwloaded=1;
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_xdsect='news';
window.ae__nid='126894';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<script>
$(document).ready(function(){
	if(!ae_getcookie('cooknotif2018')) {
		$('body').append('<div id="cookienotif">We use cookies to improve your experience. By using the site you agree to the use of cookies <a class="red" href="javascript:;" onclick="$(\'#cookienotif\').remove();ae_setcookie(\'cooknotif2018\', 1, 365);">Accept &amp; close</a><br/>For more information and options regarding cookies and personal data see our <a href="http://www.softpedia.com/user/cookies.shtml" title="Cookie Policy">Cookies Policy</a> and <a href="http://www.softpedia.com/user/privacy.shtml" title="Privacy Policy">Privacy Policy</a></div>');
	}
});
</script>


</body>
</html>