<!DOCTYPE html>
<html lang="en">
<head>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];(function() { var gads = document.createElement("script"); gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();</script>
<script>
googletag.cmd.push(function(){
window.slot1 = googletag.defineSlot("/1004334/AE_news_300x250_ATF", [300, 250], "AE_news_300x250_ATF__slot_1").addService(googletag.pubads());
window.slot2 = googletag.defineSlot("/1004334/AE_news_300x250_ATF", [300, 250], "AE_news_300x250_ATF__slot_2").addService(googletag.pubads());
window.slot3 = googletag.defineSlot("/1004334/AE_news_160x600_MID", [160, 600], "AE_news_160x600_MID__slot_3").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<title>Tesla Model 3 Is the Safest Car Ever Tested by the NHTSA - autoevolution</title>
<meta name="language" content="en" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="https://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000">
<link rel="icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016"><link rel="shortcut icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016">
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="https://www.autoevolution.com/rss/backend.xml">
<link rel="stylesheet" type="text/css" href="https://s1.cdn.autoevolution.com/_min/?g=css&amp;vv=219">
<link rel="canonical" href="https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html">
<meta name="description" content="In September, the National Highway Traffic Safety Administration (NHTSA) crash tested Tesla&rsquo;s Model 3 and found it to be a five-star machine, acing all the tests the organization put it through.">
<meta name="keywords" content="Tesla Model 3, NHTSA, Crash Test, injury">
<meta property="fb:app_id" content="111790708909959">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html">
<meta property="og:title" content="Tesla Model 3 Is the Safest Car Ever Tested by the NHTSA">
<meta property="og:description" content="In September, the National Highway Traffic Safety Administration (NHTSA) crash tested Tesla&rsquo;s Model 3 and found it to be a five-star machine, acing all the tests the organization put it through.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2018-10-08T06:53:12+00:00">
<meta property="og:image" content="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205-7.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html">
<meta property="twitter:title" content="Tesla Model 3 Is the Safest Car Ever Tested by the NHTSA">
<meta property="twitter:description" content="In September, the National Highway Traffic Safety Administration (NHTSA) crash tested Tesla&rsquo;s Model 3 and found it to be a five-star machine, acing all the tests the organization put it through.">
<meta property="twitter:image" content="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205-7.jpg">
<meta name="author" content="Daniel Patrascu">
<script>
window.google_analytics_uacct = "UA-61277-6";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-6', 'auto'); ga('set', 'displayFeaturesTask', null); ga('set', 'anonymizeIp', true); ga('send', 'pageview');
</script>
<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=js,jslang_en&amp;vv=134"></script>

</head>
<body>

<div id="topbar"><div class="container2">

<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="https://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="https://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="https://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="https://www.autoevolution.com/news/" title="All latest news">news</a></li>
	<li><a href="https://www.autoevolution.com/cars/reviews/" title="Car reviews">car reviews</a></li>
	<li><a href="https://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="https://www.autoevolution.com/news/driven/" title="Driven cars">driven cars</a></li>
	<li><a href="https://www.autoevolution.com/news/space-junk/" title="Space junk">space junk<!--<span class="black fsz13 line24">new</span>--></a></li>
	<li><a href="https://www.autoevolution.com/green/" title="Green news">green</a></li>
	<li class="newspaper"><a href="https://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="https://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="https://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="https://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="https://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="https://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="https://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="https://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="https://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="https://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="https://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="https://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="https://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="https://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="get" action="https://www.autoevolution.com/search.php">
<input type="text" name="s" value="Search here..." data-defl="Search here..." /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="https://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>
<div class="container2">
	<div id="topwhite" class="h50">
			<div class="eventbar"><a href="https://www.autoevolution.com/auto-moto-shows/2018+Paris+Motor+Show/" title="2018 Paris Motor Show"><b class="col-red">REPORTING LIVE:</b>&nbsp; 2018 Paris Motor Show <!--<b class="x-col-red">HIGHLIGHTS</b>--></a> &nbsp;<i class="fa fa-long-arrow-right col-red"></i></div>
		</div>
</div>

<div id="pagewrapper posrel">

<div class="container" itemscope itemtype="http://schema.org/NewsArticle">
	<div id="newscol1" class="mh700">
		<div class="ad300x250 innews">
		<div id="AE_news_300x250_ATF__slot_1" style="width:300px; height:250px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x250_ATF__slot_1"); });setInterval(function(){googletag.pubads().refresh([window.slot1]);}, 120000); </script>		</div>

		
		<div class="fl posrel" id="moreonthis"></div>
		<div id="moreonthis_inner">
		<div class="moreonthis bulleted"><div class="title titletype1">More on this:</div><a href="https://www.autoevolution.com/news/atari-video-games-introduced-to-tesla-models-by-software-version-90-129184.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Atari Video Games Introduced To Tesla Models By Software Version 9.0"><img width="90" height="60" title="Atari Video Games Introduced To Tesla Models By Software Version 9.0" alt="Atari Video Games Introduced To Tesla Models By Software Version 9.0" src="https://s1.cdn.autoevolution.com/images/news/atari-video-games-introduced-to-tesla-models-by-software-version-90-129184-3.jpg"/><span><b class="black bull">1</b> Atari Video Games Introduced To Tesla Models By Software Version 9.0</span></a><a href="https://www.autoevolution.com/news/spacex-sends-a-photo-of-you-to-space-if-you-talk-people-into-buying-a-tesla-129168.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="SpaceX Sends a Photo of You to Space If You Talk People Into Buying a Tesla"><img width="90" height="60" title="SpaceX Sends a Photo of You to Space If You Talk People Into Buying a Tesla" alt="SpaceX Sends a Photo of You to Space If You Talk People Into Buying a Tesla" src="https://s1.cdn.autoevolution.com/images/news/spacex-sends-a-photo-of-you-to-space-if-you-talk-people-into-buying-a-tesla-129168-3.jpg"/><span><b class="black bull">2</b> SpaceX Sends a Photo of You to Space If You Talk People Into Buying a Tesla</span></a><a href="https://www.autoevolution.com/news/tesla-model-3-is-the-hot-red-car-of-the-moment-in-paris-pricing-info-imminent-129130.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Tesla Model 3 Is the Hot Red Car of the Moment in Paris, Pricing Info Imminent"><img width="90" height="60" title="Tesla Model 3 Is the Hot Red Car of the Moment in Paris, Pricing Info Imminent" alt="Tesla Model 3 Is the Hot Red Car of the Moment in Paris, Pricing Info Imminent" src="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-hot-red-car-of-the-moment-in-paris-pricing-info-imminent-129130-3.jpg"/><span><b class="black bull">3</b> Tesla Model 3 Is the Hot Red Car of the Moment in Paris, Pricing Info Imminent</span></a><a href="https://www.autoevolution.com/news/tesla-model-3-performance-drag-races-mclaren-720s-destruction-is-deep-128889.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Tesla Model 3 Performance Drag Races McLaren 720S, Destruction Is Deep"><img width="90" height="60" title="Tesla Model 3 Performance Drag Races McLaren 720S, Destruction Is Deep" alt="Tesla Model 3 Performance Drag Races McLaren 720S, Destruction Is Deep" src="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-performance-drag-races-mclaren-720s-destruction-is-deep-128889-3.jpg"/><span><b class="black bull">4</b> Tesla Model 3 Performance Drag Races McLaren 720S, Destruction Is Deep</span></a><a href="https://www.autoevolution.com/news/tesla-model-3-get-five-star-rating-in-nhtsa-crash-tests-128781.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Tesla Model 3 Gets Five Star Rating in NHTSA Crash Tests"><img width="90" height="60" title="Tesla Model 3 Gets Five Star Rating in NHTSA Crash Tests" alt="Tesla Model 3 Gets Five Star Rating in NHTSA Crash Tests" src="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-get-five-star-rating-in-nhtsa-crash-tests-128781-3.jpg"/><span><b class="black bull">5</b> Tesla Model 3 Gets Five Star Rating in NHTSA Crash Tests</span></a></div>		</div>

		<div class="ad300x250 mgtop_30">
		<div id="AE_news_300x250_ATF__slot_2" style="width:300px; height:250px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x250_ATF__slot_2"); });setInterval(function(){googletag.pubads().refresh([window.slot2]);}, 120000); </script>		</div>

		<div id="moreonthis_inner">
					<div class="moreonthis mgtop_30">
				<div class="title titletype1 upcase"><a href="https://www.autoevolution.com/coverstory/" title="Coverstory">Coverstory &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
				<a href="https://www.autoevolution.com/news/nasa-crawlers-the-low-speed-start-of-the-journey-to-the-stars-129196.html?utm_source=ae_self&utm_medium=ae_upnext&utm_campaign=ae_upnext_left">
					<img src="https://s1.cdn.autoevolution.com/images/news/nasa-crawlers-the-low-speed-start-of-the-journey-to-the-stars-129196-3.jpg" width="66" height="40" />
					<span>NASA Crawlers - The Low-Speed Start of the Journey to the Stars</span>
				</a>
			</div>
				</div>

		
		&nbsp;
	</div>


<div id="newscol2" class="col2width">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html" />
<meta itemprop="datePublished" content="2018-10-08T06:53:12+0000" />
<meta itemprop="dateModified" content="2018-10-08T06:53:57+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Autoevolution">
</div>

<h1 itemprop="headline name" class="padcol2 newstitle innews ">Tesla Model 3 Is the Safest Car Ever Tested by the NHTSA</h1>

<div class="breadcrumb innews">
	<div class="fr">
				8 Oct 2018, 6:53 UTC &middot;
		<div class="col2author">by <a href="https://www.autoevolution.com/editors/browse/daniel-patrascu/" rel="nofollow" title="Check out Daniel Patrascu's author profile" itemscope itemtype="http://schema.org/Person" itemprop="author"><b itemprop="name">Daniel Patrascu</b></a><img src="https://s1.cdn.autoevolution.com/images/editors/daniel-patrascu-64.jpg?2015" width="24" height="24" alt="author pic" title="Daniel Patrascu" /></div>
	</div>
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><a href="/" itemprop="item" title="Home"><span itemprop="name">Home</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><a href="/news/" itemprop="item" title="News"><span itemprop="name">News</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><a href="https://www.autoevolution.com/news/safety/" itemprop="item" title="Safety"><span itemprop="name">Safety</span></a></span></span>	<div class="top2line5"></div>
</div>
<div itemprop="articleBody">
<div class="newssubtext">In September, the National Highway Traffic Safety Administration (NHTSA) crash tested Tesla&rsquo;s Model 3 and found it to be a five-star machine, acing all the tests the organization put it through.</div><div class="newstext innews">
<div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205_1.jpg" target="_blank"><img src="https://s1.cdn.autoevolution.com/images/news-pictures-600x/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205-7.jpg" title="Tesla Model 3" data-gidx="0" data-big="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205_1.jpg" data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><span><em class="fa fa-search-plus"></em> 34 photos</span><meta itemprop="url" content="https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205_1.jpg"><meta itemprop="width" content="1575"><meta itemprop="height" content="1050"></div><div class="newsgal2 posrel"><div class="vslide" data-count="33"><a id="aegal_0" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_1.jpg" data-num="0"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_1.jpg" height="78" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="583048" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_1" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_2.jpg" data-num="1"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_2.jpg" height="78" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="583049" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_2" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_3.jpg" data-num="2"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_3.jpg" height="78" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="583050" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_3" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_4.jpg" data-num="3"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_4.jpg" height="78" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="583051" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_4" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_5.jpg" data-num="4"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_5.jpg" height="78" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="583052" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_5" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_6.jpg" data-num="5"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_6.jpg" height="78" data-onload="aengal_picloaded('.newsgal',5);" data-gidx="6" data-gidm="583053" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_6" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_7.jpg" data-num="6"><img title="Tesla Model 3 dual motor" alt="Tesla Model 3 dual motor" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_7.jpg" height="78" data-onload="aengal_picloaded('.newsgal',6);" data-gidx="7" data-gidm="583054" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3 dual motor" /></a><a id="aegal_7" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_8.jpg" data-num="7"><img title="Tesla Model 3" alt="Tesla Model 3" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_8.jpg" height="78" data-onload="aengal_picloaded('.newsgal',7);" data-gidx="8" data-gidm="583055" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_8" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_9.jpg" data-num="8"><img title="Tesla Model 3" alt="Tesla Model 3" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_9.jpg" height="78" data-onload="aengal_picloaded('.newsgal',8);" data-gidx="9" data-gidm="583056" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_9" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_10.jpg" data-num="9"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_10.jpg" height="78" data-onload="aengal_picloaded('.newsgal',9);" data-gidx="10" data-gidm="583057" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_10" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_11.jpg" data-num="10"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_11.jpg" height="78" data-onload="aengal_picloaded('.newsgal',10);" data-gidx="11" data-gidm="583058" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_11" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_12.jpg" data-num="11"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_12.jpg" height="78" data-onload="aengal_picloaded('.newsgal',11);" data-gidx="12" data-gidm="583059" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_12" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_13.jpg" data-num="12"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_13.jpg" height="78" data-onload="aengal_picloaded('.newsgal',12);" data-gidx="13" data-gidm="583060" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_13" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_14.jpg" data-num="13"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_14.jpg" height="78" data-onload="aengal_picloaded('.newsgal',13);" data-gidx="14" data-gidm="583061" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_14" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_15.jpg" data-num="14"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_15.jpg" height="78" data-onload="aengal_picloaded('.newsgal',14);" data-gidx="15" data-gidm="583062" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_15" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_16.jpg" data-num="15"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_16.jpg" height="78" data-onload="aengal_picloaded('.newsgal',15);" data-gidx="16" data-gidm="583063" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_16" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_17.jpg" data-num="16"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_17.jpg" height="78" data-onload="aengal_picloaded('.newsgal',16);" data-gidx="17" data-gidm="583064" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_17" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_18.jpg" data-num="17"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_18.jpg" height="78" data-onload="aengal_picloaded('.newsgal',17);" data-gidx="18" data-gidm="583065" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_18" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_19.jpg" data-num="18"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_19.jpg" height="78" data-onload="aengal_picloaded('.newsgal',18);" data-gidx="19" data-gidm="583066" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_19" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_20.jpg" data-num="19"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_20.jpg" height="78" data-onload="aengal_picloaded('.newsgal',19);" data-gidx="20" data-gidm="583067" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_20" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_21.jpg" data-num="20"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_21.jpg" height="78" data-onload="aengal_picloaded('.newsgal',20);" data-gidx="21" data-gidm="583068" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_21" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_22.jpg" data-num="21"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_22.jpg" height="78" data-onload="aengal_picloaded('.newsgal',21);" data-gidx="22" data-gidm="583069" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_22" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_23.jpg" data-num="22"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_23.jpg" height="78" data-onload="aengal_picloaded('.newsgal',22);" data-gidx="23" data-gidm="583070" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_23" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_24.jpg" data-num="23"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_24.jpg" height="78" data-onload="aengal_picloaded('.newsgal',23);" data-gidx="24" data-gidm="583071" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_24" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_25.jpg" data-num="24"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_25.jpg" height="78" data-onload="aengal_picloaded('.newsgal',24);" data-gidx="25" data-gidm="583072" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_25" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_26.jpg" data-num="25"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_26.jpg" height="78" data-onload="aengal_picloaded('.newsgal',25);" data-gidx="26" data-gidm="583073" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_26" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_27.jpg" data-num="26"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_27.jpg" height="78" data-onload="aengal_picloaded('.newsgal',26);" data-gidx="27" data-gidm="583074" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_27" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_28.jpg" data-num="27"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_28.jpg" height="78" data-onload="aengal_picloaded('.newsgal',27);" data-gidx="28" data-gidm="583075" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_28" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_29.jpg" data-num="28"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_29.jpg" height="78" data-onload="aengal_picloaded('.newsgal',28);" data-gidx="29" data-gidm="583076" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_29" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_30.jpg" data-num="29"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_30.jpg" height="78" data-onload="aengal_picloaded('.newsgal',29);" data-gidx="30" data-gidm="583077" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_30" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_31.jpg" data-num="30"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_31.jpg" height="78" data-onload="aengal_picloaded('.newsgal',30);" data-gidx="31" data-gidm="583078" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_31" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_32.jpg" data-num="31"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_32.jpg" height="78" data-onload="aengal_picloaded('.newsgal',31);" data-gidx="32" data-gidm="583079" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><a id="aegal_32" href="https://s1.cdn.autoevolution.com/images/news/gallery/atari-video-games-introduced-to-tesla-models-by-software-version-90_33.jpg" data-num="32"><img title="Tesla Model 3" alt="Tesla Model 3" data-src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/atari-video-games-introduced-to-tesla-models-by-software-version-90-thumbnail_33.jpg" height="78" data-onload="aengal_picloaded('.newsgal',32);" data-gidx="33" data-gidm="583080" data-gida="129205"  data-description="Photo credits: Stefan Baldauf / Guido ten Brink" data-title="Tesla Model 3" /></a><script type="application/ld+json" id="schema-gallery-data">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</script></div><div class="dotbox curpo" onclick="return open_lght(0)"></div></div><div class="mgtop_20">Before the tests were conducted, Elon Musk said his newest model is likely to become the safest car ever tested by the NHTSA. Now, after all the numbers have been punched in, the results are clear.<br />
<br />
In a statement released on Sunday, Tesla said the Model 3 was found to have the lowest probability of injury during a crash of all cars ever tested, making it in effect the safest car to arrive on the organization&rsquo;s testing grounds.<br />
<br />
Tesla considers the great result is in part based on the fact that the model uses the proven architecture of <a target="_blank" href="https://www.autoevolution.com/tesla-motors/model-s/">Model S</a> and <a target="_blank" href="https://www.autoevolution.com/tesla-motors/model-x/">Model X</a>. Both these models have had until the <a target="_blank" href="https://www.autoevolution.com/tesla-motors/model-3/">Model 3</a> the lowest and second lowest probabilities of injury in history. <br />
<br />
<em>&ldquo;Many companies try to build cars that perform well in crash tests, and every car company claims their vehicles are safe,&rdquo; </em>states the carmaker.<br />
<br />
<em>&ldquo;But when a crash happens in real life, these test results show that if you are driving a Tesla, you have the best chance of avoiding serious injury.&rdquo;</em><br />
<br />
In a separate report released last week, Tesla hinted to the fact that the potential crashes the NHTSA tested for are very unlikely to happen in one of its cars to begin with.<br />
<br />
In the first ever vehicle safety report form the company &ndash; a report which will become a quarterly habit &ndash; Tesla said that cars that drive with the Autopilot engaged crash once every 3.34 million miles.<br />
<br />
That way better than when humans are in control &ndash; one crash every 1.92 million miles &ndash; and light-years away from the industry average of one crash every 492,000 miles.<br />
<br />
In the document attached below you can find the detailed steps Tesla says it has taken to make its cars safe and the technologies used to mitigate their effects. <i class="fa fa-flag-checkered ico col-red3"></i><div class="clearfix"></div></div></div>



	<div class="clearfix"></div>
</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_30"><a href="https://www.autoevolution.com/newstag/Tesla%20Model%203/" title="More stories about &quot;Tesla Model 3&quot;" class="newstag">Tesla Model 3</a> <a href="https://www.autoevolution.com/newstag/NHTSA/" title="More stories about &quot;NHTSA&quot;" class="newstag">NHTSA</a> <a href="https://www.autoevolution.com/newstag/Crash%20Test/" title="More stories about &quot;Crash Test&quot;" class="newstag">Crash Test</a> <a href="https://www.autoevolution.com/newstag/injury/" title="More stories about &quot;injury&quot;" class="newstag">injury</a> </div>	<div class="newspressbar clearfix" onclick="aeshowpress(129205, 'pr');"><button class="btnred1 grey fr" id="prbutton"><i class="fa fa-long-arrow-down"></i><span>load</span></button>
		<i class="fa fa-file-text-o"></i> press release
	</div>

<div class="clearfix"></div>
<div id="disqus_thread" class="bgwhite overauto"><button onclick="$('#disqus_thread').toggleClass('padcol2'); loadDisqus()" type="button" class="ulbtn dispblock posrel zx1"><i class="fa fa-comment col-red"></i>click to load Disqus comments for this story</span><span class="disclaim">This enables Disqus, Inc. to process some of your data.</span></button></div>
<script>var disqus_config = function () { this.page.url = 'https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html'; this.page.identifier = 'dsq_ae_news_129205'; };</script>
<div class="clearfix"></div>

<div class="bgcutgrad">
	
	</div>

<div class="bgcutgrad overauto">

<!-- MORE NEWS -->
<div class="morenews2 col2width"><div class="overhide height300"><div class="vslide height2030">
<div class="page">
	<a href="https://www.autoevolution.com/news/on-electric-harleys-and-new-generations-108482.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/on-electric-harleys-and-new-generations-108482-5.jpg');"><span>On Electric Harleys and New Generations</span></a>
	<a href="https://www.autoevolution.com/news/car-repairs-these-are-the-cheapest-things-that-may-go-wrong-on-an-automobile-117846.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/car-repairs-these-are-the-cheapest-things-that-may-go-wrong-on-an-automobile-117846-5.jpeg');"><span>Car Repairs - These Are The Cheapest Things That May Go Wrong on an Automobile</span></a>
	<a href="https://www.autoevolution.com/news/from-wrecks-and-rust-to-riches-a-story-of-passion-and-business-119111.html" class="cover"><img width="440" height="181" alt="From Wrecks and Rust to Riches: A Story of Passion And Business" title="From Wrecks and Rust to Riches: A Story of Passion And Business" src="https://s1.cdn.autoevolution.com/images/news-440x181/from-wrecks-and-rust-to-riches-a-story-of-passion-and-business-119111-7.jpg"><span>From Wrecks and Rust to Riches: A Story of Passion And Business</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/is-it-cheating-129055.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/is-it-cheating-129055-5.jpg');"><span>Is It Cheating?</span></a>
	<a href="https://www.autoevolution.com/news/speeding-fines-in-the-eu-how-much-will-it-cost-if-you-go-13-mph-above-112637.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/speeding-fines-in-the-eu-how-much-will-it-cost-if-you-go-13-mph-above-112637-5.jpg');"><span>Speeding Fines In The EU - How Much Will It Cost If You Go 13 Mph Above</span></a>
	<a href="https://www.autoevolution.com/news/headwave-tag-helmet-music-and-navigation-system-reviewed-104745.html" class="cover"><img width="440" height="181" alt="Headwave TAG Helmet Music and Navigation System Reviewed" title="Headwave TAG Helmet Music and Navigation System Reviewed" src="https://s1.cdn.autoevolution.com/images/news-440x181/headwave-tag-helmet-music-and-navigation-system-reviewed-104745-7.jpg"><span>Headwave TAG Helmet Music and Navigation System Reviewed</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/share-dont-drive-repeat-128136.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/share-dont-drive-repeat-128136-5.jpg');"><span>Share. Don’t Drive. Repeat.</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part Two (Final)</span></a>
	<a href="https://www.autoevolution.com/news/the-michelin-guide-what-is-it-and-why-is-a-tire-company-talking-about-food-114665.html" class="cover"><img width="440" height="181" alt="The Michelin Guide - What it is And Why is a Tire Company Talking About Food" title="The Michelin Guide - What it is And Why is a Tire Company Talking About Food" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-michelin-guide-what-is-it-and-why-is-a-tire-company-talking-about-food-114665-7.jpg"><span>The Michelin Guide - What it is And Why is a Tire Company Talking About Food</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/the-three-horsemen-of-the-apocalypse-128823.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-three-horsemen-of-the-apocalypse-128823-5.jpg');"><span>The Three Horsemen of the Apocalypse</span></a>
	<a href="https://www.autoevolution.com/news/speeding-fines-in-the-us-the-worst-places-to-go-over-the-limit-in-america-112691.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/speeding-fines-in-us-states-the-worst-places-to-go-over-the-limit-in-the-usa-112691-5.jpg');"><span>Speeding Fines In the U.S. - The Worst Places To Go Over The Limit in America</span></a>
	<a href="https://www.autoevolution.com/news/nasa-crawlers-the-low-speed-start-of-the-journey-to-the-stars-129196.html" class="cover"><img width="440" height="181" alt="NASA Crawlers - The Low-Speed Start of the Journey to the Stars" title="NASA Crawlers - The Low-Speed Start of the Journey to the Stars" src="https://s1.cdn.autoevolution.com/images/news-440x181/nasa-crawlers-the-low-speed-start-of-the-journey-to-the-stars-129196-7.jpg"><span>NASA Crawlers - The Low-Speed Start of the Journey to the Stars</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/could-volkswagen-group-s-electric-plans-include-ducati-108623.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/could-volkswagen-group-s-electric-plans-include-ducati-108623-5.jpg');"><span>Could Volkswagen Group&#039;s Electric Plans Include Ducati?</span></a>
	<a href="https://www.autoevolution.com/news/how-the-mercedes-automated-valet-parking-works-128807.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/how-the-mercedes-automated-valet-parking-works-128807-5.jpg');"><span>How the Mercedes Automated Valet Parking Works</span></a>
	<a href="https://www.autoevolution.com/news/5-coolest-cars-fitted-with-motorcycle-engines-that-made-an-impact-on-the-world-112321.html" class="cover"><img width="440" height="181" alt="5 Coolest Cars Fitted With Motorcycle Engines That Made an Impact on the World" title="5 Coolest Cars Fitted With Motorcycle Engines That Made an Impact on the World" src="https://s1.cdn.autoevolution.com/images/news-440x181/5-coolest-cars-fitted-with-motorcycle-engines-that-made-an-impact-on-the-world-112321-7.jpg"><span>5 Coolest Cars Fitted With Motorcycle Engines That Made an Impact on the World</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/bmws-future-is-incredibly-unusual-128627.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/bmws-future-is-incredibly-unusual-128627-5.jpg');"><span>BMW’s Future is Incredibly Unusual</span></a>
	<a href="https://www.autoevolution.com/news/wayray-navion-the-augmented-reality-head-up-display-129028.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/wayray-navion-the-augmented-reality-head-up-display-129028-5.jpg');"><span>WayRay Navion – The Augmented Reality Head-Up Display</span></a>
	<a href="https://www.autoevolution.com/news/five-automakers-that-used-to-be-in-a-different-business-before-making-cars-113435.html" class="cover"><img width="440" height="181" alt="Five Automakers That Used to be in a Different Business Before Making Cars" title="Five Automakers That Used to be in a Different Business Before Making Cars" src="https://s1.cdn.autoevolution.com/images/news-440x181/five-automakers-that-used-to-be-in-a-different-business-before-making-cars-113435-7.jpeg"><span>Five Automakers That Used to be in a Different Business Before Making Cars</span></a>
</div>
<div class="page">
	<a href="https://www.autoevolution.com/news/has-tesla-outgrown-its-maker-129179.html" class="top neditorial" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/has-tesla-outgrown-its-maker-129179-5.jpg');"><span>Has Tesla Outgrown Its Maker?</span></a>
	<a href="https://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915.html" class="top nguide" style="background-image:url('https://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part One</span></a>
	<a href="https://www.autoevolution.com/news/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342.html" class="cover"><img width="440" height="181" alt="The Biggest Anticipations in Motorcycling for 2016, Part 1" title="The Biggest Anticipations in Motorcycling for 2016, Part 1" src="https://s1.cdn.autoevolution.com/images/news-440x181/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342-7.jpg"><span>The Biggest Anticipations in Motorcycling for 2016, Part 1</span></a>
</div>
</div></div><!-- overhide -->
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, $(this).parent().parent().parent().parent());"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, $(this).parent().parent().parent().parent());"></button></div>
</div><!-- more news -->

</div><!-- bgcutgrad -->
</div><!-- midcol -->

<div id="newscol3" class="col3width overhide">
<div class="social right clearfix nsocial nousersel">
<a href="https://reddit.com/submit?url=https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html&amp;title=Tesla+Model+3+Is+the+Safest+Car+Ever+Tested+by+the+NHTSA" target="_blank" class="fa fa-reddit col-reddit" title="Share on Reddit"></a>
<a href="#" rel="nofollow" class="fa fa-facebook col-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.autoevolution.com%2Fnews%2Ftesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook"></a>
<a href="https://twitter.com/intent/tweet?related=_autoevolution_&via=_autoevolution_&text=Tesla+Model+3+Is+the+Safest+Car+Ever+Tested+by+the+NHTSA&url=https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html" target="_blank" rel="nofollow" class="fa fa-twitter col-twitter" title="Share this page on Twitter"></a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.autoevolution.com/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html&media=https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205-7.jpg&description=Tesla+Model+3+Is+the+Safest+Car+Ever+Tested+by+the+NHTSA" target="_blank" rel="nofollow" class="fa fa-pinterest col-pinterest" title="Pin this"></a><a href="https://www.tumblr.com/share/photo?source=https://s1.cdn.autoevolution.com/images/news/tesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205-7.jpg&caption=Tesla+Model+3+Is+the+Safest+Car+Ever+Tested+by+the+NHTSA&clickthru=" target="_blank" rel="nofollow" class="fa fa-tumblr col-tumblr" title="Share this page on Tumblr"></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Tesla+Model+3+Is+the+Safest+Car+Ever+Tested+by+the+NHTSA&url=https%3A%2F%2Fwww.autoevolution.com%2Fnews%2Ftesla-model-3-is-the-safest-car-ever-tested-by-the-nhtsa-129205.html&t=1538986872&urlm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.autoevolution.com" class="fa fa-flipboard col-flipboard" title="Flip this article in your magazine" rel="nofollow" target="_blank"></a>
</div>
<div class="moreonthis mgleft_20 mgtop_20 vehicles"><div class="title titletype1">TESLA MOTORS models:</div><a href="https://www.autoevolution.com/cars/tesla-motors-roadster-2018.html" title="TESLA MOTORS Roadster"><img width="90" height="60" title="TESLA MOTORS Roadster" alt="TESLA MOTORS Roadster" src="https://s1.cdn.autoevolution.com/images/models/thumb/TESLA-MOTORS_Roadster-2018_main.jpg_tmb.jpg"/><span>TESLA MOTORS Roadster <span>Coupe Cabrio</span></span></a><a href="https://www.autoevolution.com/cars/tesla-motors-model-s-2016.html" title="TESLA MOTORS Model S"><img width="90" height="60" title="TESLA MOTORS Model S" alt="TESLA MOTORS Model S" src="https://s1.cdn.autoevolution.com/images/models/thumb/TESLA-MOTORS_Model-S-2016_main.jpg_tmb.jpg"/><span>TESLA MOTORS Model S <span>Luxury</span></span></a><a href="https://www.autoevolution.com/cars/tesla-motors-model-3-2017.html" title="TESLA MOTORS Model 3"><img width="90" height="60" title="TESLA MOTORS Model 3" alt="TESLA MOTORS Model 3" src="https://s1.cdn.autoevolution.com/images/models/thumb/TESLA-MOTORS_Model-3-2017_main.jpg_tmb.jpg"/><span>TESLA MOTORS Model 3 <span>Medium Premium</span></span></a><a href="https://www.autoevolution.com/cars/tesla-motors-model-x-2015.html" title="TESLA MOTORS Model X"><img width="90" height="60" title="TESLA MOTORS Model X" alt="TESLA MOTORS Model X" src="https://s1.cdn.autoevolution.com/images/models/thumb/TESLA-MOTORS_Model-X-2015_main.jpg_tmb.jpg"/><span>TESLA MOTORS Model X <span>Large SUV</span></span></a><a href="https://www.autoevolution.com/cars/tesla-motors-model-s-2012.html" title="TESLA MOTORS Model S"><img width="90" height="60" title="TESLA MOTORS Model S" alt="TESLA MOTORS Model S" src="https://s1.cdn.autoevolution.com/images/models/thumb/TESLA-MOTORS_Model-S-2012_main.jpg_tmb.jpg"/><span>TESLA MOTORS Model S <span>Large</span></span></a><a href="https://www.autoevolution.com/tesla-motors/" title="Full list of TESLA MOTORS models and specifications" class="bold upcase seeall">All TESLA MOTORS models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
	<div class="ad160x600 mgtop_30 mgleft_20">
	<div id="AE_news_160x600_MID__slot_3" style="width:160px; height:600px;"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_160x600_MID__slot_3"); });setInterval(function(){googletag.pubads().refresh([window.slot3]);}, 120000); </script>	</div>

</div><!-- newscol3 -->

<div class="clearfix"></div>
<div class="fl" id="newscol1">&nbsp;</div>
<div class="col2width fl bgcutgrad pd_0" id="morescroll">&nbsp;</div>

</div><!-- container -->

<iframe class="artr" src="https://www.autoevolution.com/rhh.php?k=artr&art=129205&se=news" width="0" height="0"><noframes><img src="https://www.autoevolution.com/rhh.php?k=artr&art=129205&se=news" width="1" height="1" /></noframes></iframe>

<script>
window.ae__nxnid='129196';
var nxstories=false, nxloaderactive=false;

function aerunstartup() {
	$(".videospot a").swipebox();
	$(".newsgal2 a, .newstext #xaegal_0").swipebox();

	aenext_lzy();
	//ae_dsq_lazy();

	aepop1();
	$(window).on("resize", function() { aenews_fixoverlaps(); });
	//if($('#moreonthis').length > 0) $(document).ready(function() { $(window).scroll(moreon_stick); moreon_stick(); });
	$(".sidebarsel1 .ctsel span").on("click", sidebarsel1_click);
}

function aenext_load() {
	if(nxloaderactive) return;
	nxloaderactive=true;

	if(nxstories!=false) return;

	$.getJSON("/rhh.php?k=aenwnext&i="+window.ae__nid, function(data) {
		if(typeof data[2]!="object") { nxloaderactive=false; return; }
		window.nxstories=data;

		var txt="<div class=\"morenext\" style=\"overflow:auto\">";
		for(var i=0;i<data.length;i++) {
			if(i==0) txt+='<div><div class="ad300x600" style="margin: 15px auto 30px auto;"><div id="AE_news_300x600_noref__slot_4" style="width:300px; height:600px;"></div><scr'+'ipt>googletag.cmd.push(function(){ window.slot4 = googletag.defineSlot("/1004334/AE_news_300x600_noref", [300, 600], "AE_news_300x600_noref__slot_4").addService(googletag.pubads()); googletag.display("AE_news_300x600_noref__slot_4"); });if(typeof window.REQUEST_NONPERS !== "undefined") { console.log("manref"); googletag.pubads().refresh([window.slot4]); } </scr'+'ipt></div></div>';
			if(i==3) txt+='<div><div class="ad300x250" style="margin: 30px auto;"><div id="AE_news_300x250_noref__slot_5" style="width:300px; height:250px;"></div><scr'+'ipt>googletag.cmd.push(function(){ window.slot5 = googletag.defineSlot("/1004334/AE_news_300x250_noref", [300, 250], "AE_news_300x250_noref__slot_5").addService(googletag.pubads()); googletag.display("AE_news_300x250_noref__slot_5"); });if(typeof window.REQUEST_NONPERS !== "undefined") { console.log("manref"); googletag.pubads().refresh([window.slot5]); } </scr'+'ipt></div></div>';

			txt+="<div class=\"nxart clearfix mgbot_30 bcol-white\" style=\"overflow:auto;box-shadow: 0 2px 4px rgba(0,0,0,0.2);\">"+
				"<a href=\""+data[i][1]+"?utm_source=ae_self&utm_medium=ae_onscroll&utm_campaign=ae_onscroll\">"+
				"<h2 class=\"mgleft_20 mgright_20 mgtop_20 mgbot_10\" style=\"font-size:30px;line-height:34px;\">"+data[i][0]+"</h5>"+
				"<div class=\"col2width fl\">"+
				"<img style=\"width:100%;\" src=\""+data[i][3]+"\" />"+
				"<p class=\"mgleft_20 mgright_20 mgtop_10 mgbot_20\" style=\"font-size:15px;line-height:150%;font-family:CoreSansN;\">"+data[i][2]+"</p>"+
				"</div>"+
				"</a>"+
				"</div>";
		}
		txt+="</div>";

		$('#morescroll').html(txt);

		nxloaderactive=false;
	});
}

function aenext_lzy() {
	$(window).on("scroll", function() {
		if(nxstories!=false) return;
		var footOffset = $("#footer").offset().top;
		if($(window).scrollTop() > footOffset - $(window).height() - 600) aenext_load();
	});
}

function aenews_fixoverlaps_actual() {
	window.aeoverlapst=-1;

	var $rsoc=$(".rightsocial").first();
	if($rsoc.length!=0) {
		var rsocofs=$rsoc.offset().top;
		var $newsgal=$(".newsgal").first();
		if($newsgal.length==0) return;

		var ngofs=$newsgal.offset().top+$newsgal.height();
		if(rsocofs<ngofs) $rsoc.css("bottom", -(ngofs-rsocofs+20)+"px");
		else $rsoc.css("bottom", 0);
	}
}
</script>

<div class="clearfix"></div>
</div><!-- pagewrapper -->

<div id="footer">
	<div class="container">
		<div id="footcol1">
			<a href="/rss-channels/" class="fa fa-rss fl col-red"></a>
			<a href="https://www.autoevolution.com/" id="footauto" title="autoevolution">autoevolution</a>
			<span id="footprivacyl">
				<a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a> &bull;
				<a href="/static/cookies.html" title="Cookies Policy">Cookies Policy</a> &bull;
				<a href="javascript:window.__cmp('displayConsentUi');" title="Review or change your cookie settings">Settings</a>
			</span>
		</div>
		<div id="footcol2">
						<ul>
							<li><a href="/cars/" title="Cars">Cars</a></li>
				<li><a href="/moto/" title="Moto">Moto</a></li>
				<li><a href="/news/" title="News">News</a></li>
				<li><a href="/cars/reviews/" title="Car Reviews">Reviews</a></li>
				<li><a href="/editorial/" title="Editorials">Editorials</a></li>
				<li><a href="/coverstory/" title="Coverstory">Coverstory</a></li>
				<li><a href="/auto-guide/" title="Auto How-to">How-to</a></li>
				<li><a href="/auto-glossary/" title="Automotive Terms Glossary">Glossary</a></li>
				<li><a href="/carfinder/" title="Car Finder">Car finder</a></li>
				<li><a href="/bac/" title="Blood Alcohol Calculator">BAC</a></li>
						</ul>
			<p>&copy; 2008-2018 SoftNews NET. All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
		</div>
		<div class="fgoup" onclick="$('html, body').animate({ scrollTop: 0 }, 'slow');"><i class="fa fa-caret-up"></i></div>
	</div>
	<div class="clearfix"></div>
</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "https://www.autoevolution.com/", "logo": "https://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://plus.google.com/+autoevolutioncom/",
		"https://autoevolution.tumblr.com/",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay",
		"https://ro.pinterest.com/autoevolution/"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "https://www.autoevolution.com/" }</script>

<script type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;vv=134"></script>
<script>
/*window.nwloaded=1;
function aeloadnextarticle(id)
{
	if(window.aenextactive) return;
	window.aenextactive=true;

	var mynum=window.nwloaded+1;
	var oldwrap='#pagewrapper';
	if(window.nwloaded!=1) oldwrap+=window.nwloaded;

	console.log("loading "+id+", loaded="+window.nwloaded);

	$(window).unbind('scroll').unbind('resize');
//	var owr=$('#pagewrapper').html();
	window.nwloaded++;
	$(".txtglos").unbind("click");
	window.aepr={'loaded':0, 'shown':0, 'oldhash':""};
	$("#aepress").remove(); $("#aepress").remove();

	$(oldwrap).after('<div id="pagewrapper'+mynum+'" class="posrel"></div>');

	$('body').find('.ch_pic a').each(function() {
		console.log($(this).attr('id'));
	});

	$('#pagewrapper'+mynum).load('/xhr.php?i='+id+'&dev1=1', function() {
		window.aenextactive=false;
		console.log("loaded "+id);
		$('#pagewrapper'+mynum).find('.ch_pic a').each(function() {
			console.log($(this).attr('id'));
		});
	});
}*/

window.aelangvar = 'en';

window.onload=function() {
//	window.nwloaded=1;
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_xdsect='news';
window.ae__nid='129205';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<script>
$(document).ready(function(){
	if(!ae_getcookie('cooknotif2018')) {
		$('body').append('<div id="cookienotif">We use cookies to improve your experience. By using the site you agree to the use of cookies <a class="red" href="javascript:;" onclick="$(\'#cookienotif\').remove();ae_setcookie(\'cooknotif2018\', 1, 365);">Accept &amp; close</a><br/>For more information and options regarding cookies and personal data see our <a href="/static/cookies.html" title="Cookie Policy">Cookies Policy</a> and <a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a></div>');
	}
});
</script>


</body>
</html>