<!DOCTYPE html>
<html lang="en">
<head>

<link rel="preconnect" href="https://quantcast.mgr.consensu.org" /><link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--<scr ipt async src="https://quantcast.mgr.consensu.org/choice/ef319LWA1Q2Gu/www.autoevolution.com/choice.js"></scr ipt>-->
<script async src="https://cmp.quantcast.com/choice/ef319LWA1Q2Gu/www.autoevolution.com/choice.js?tag_version=V2"></script>
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var firstScript = document.getElementsByTagName('script')[0];
var uspTries = 0; var uspTriesLimit = 3;
function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame;
	function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; }
	function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if (args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean') { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); }} else { queue.push(args); } }
	function postMessageEventHandler(event) {var msgIsString = typeof event.data === 'string'; var json = {};try {if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; }} catch (ignore) {}var payload = json.__tcfapiCall;if (payload) {window.__tcfapi(payload.command,payload.version,function(retValue, success) {var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } };if (msgIsString) { returnMsg = JSON.stringify(returnMsg); }event.source.postMessage(returnMsg, '*');},payload.parameter);}}
	while (win) {try {if (win.frames[TCF_LOCATOR_NAME]) {cmpFrame = win;break;}} catch (ignore) {}if (win === window.top) {break;}win = win.parent;}
	if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); }
};
makeStub();
var uspStubFunction = function() {var arg = arguments;if (typeof window.__uspapi !== uspStubFunction) {setTimeout(function() {if (typeof window.__uspapi !== 'undefined') {window.__uspapi.apply(window.__uspapi, arg);}}, 500);}};
var checkIfUspIsReady = function() {uspTries++;if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); }};
if (typeof window.__uspapi === 'undefined') {window.__uspapi = uspStubFunction;var uspInterval = setInterval(checkIfUspIsReady, 6000);}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D8YEMMP5NW"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-D8YEMMP5NW', { 'cookie_domain': 'autoevolution.com', 'anonymize_ip': true, 'send_page_view': false });
</script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-61277-6', 'autoevolution.com');
ga('set', 'anonymizeIp', true);
ga('set', 'transport', 'beacon');
ga('send', 'pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net/" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://s.amazon-adsystem.com" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function(){
	googletag.pubads().disableInitialLoad(); (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
		window.slot_6365c2d577e0b = googletag.defineSlot("/1004334/AE_news_300x250_ATF_240s_2", [[300, 250]], "AE_news_300x250_ATF_240s_2__placement_6365c2d577e0b__").addService(googletag.pubads()).setTargeting("refresh", "yes");
	window.slot_6365c2d577ec1 = googletag.defineSlot("/1004334/AE_news_300x600_240s", [[300, 600]], "AE_news_300x600_240s__placement_6365c2d577ec1__").addService(googletag.pubads()).setTargeting("refresh", "yes");
	window.slot_6365c2d58dfa7 = googletag.defineSlot("/1004334/AE_news_970x90_240s", [[970, 250]], "AE_news_970x90_240s__placement_6365c2d58dfa7__").addService(googletag.pubads()).setTargeting("refresh", "yes");
});

window.__scripts_initialized = 0;
window.__tcfapi('addEventListener', 2, function(tcData,success){
	window.__uspapi("getUSPData", 1, function(uspData, success) { 
		if(success == false) {
			console.log('ccpa data missing:', uspData, success);
			window.__uspapi("setUspDftData", 1, function(uspData, success) { console.log('ccpa set default data:', uspData, success); APS_GO(); });
		}
		else {
			console.log('ccpa data found:', uspData, success);
			APS_GO();
		}
	});
});

function GPT_GO(){ console.log('GPT!'); googletag.pubads().setCentering(true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.pubads().refresh(); (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0; }

function APS_GO() { 
	console.log('APS 1st!'); 
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	apstag.init({ pubID:  '7db38df2-4062-4df4-9018-dcf399a364c8',  adServer: 'googletag', timeout: 2e3, gdpr: { cmpTimeout: 100 } });	
	apstag.fetchBids({slots: [ { slotName: "/1004334/AE_news_300x250_ATF_240s_2", sizes: [[300, 250]], slotID: "AE_news_300x250_ATF_240s_2__placement_6365c2d577e0b__" }, { slotName: "/1004334/AE_news_300x600_240s", sizes: [[300, 600]], slotID: "AE_news_300x600_240s__placement_6365c2d577ec1__" }, { slotName: "/1004334/AE_news_970x90_240s", sizes: [[970, 250]], slotID: "AE_news_970x90_240s__placement_6365c2d58dfa7__" } ], timeout: 2e3, params: { adRefresh: "0" }}, function(bids) { googletag.cmd.push(function() { apstag.setDisplayBids(); GPT_GO(); }); }); 
}
</script>

<title>Michelin Guides: Why The World&#039;s Most Exclusive Resturaunt Guide Is Run By a Tire Company</title>
<meta name="robots" content="max-image-preview:large" /><meta name=supported-media content="only screen and (min-width: 640px)">
<meta name="language" content="en" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=980" />
<link rel="preconnect" href="https://s1.cdn.autoevolution.com/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="apple-touch-icon" href="https://s1.cdn.autoevolution.com/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="https://s1.cdn.autoevolution.com/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="https://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000" />
<link rel="icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016" /><link rel="shortcut icon" type="image/x-icon" href="https://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016" />
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="https://www.autoevolution.com/rss/backend.xml" />
<link crossorigin rel="stylesheet" type="text/css" href="https://s1.cdn.autoevolution.com/_min/?v=424&amp;g=css">
<link rel="canonical" href="https://www.autoevolution.com/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018.html">
<meta name="description" content="The world of fine dining mimics that of a good auto racing series in more ways than you might realize. At the very top end of things, it can even be comp...">
<meta name="keywords" content="Michelin Guide, Michelin tires, Michelin, tires, advertising, WEEKEND">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.autoevolution.com/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018.html">
<meta property="og:title" content="Michelin Guides: Why The World&#039;s Most Exclusive Resturaunt Guide Is Run By a Tire Company">
<meta property="og:description" content="The world of fine dining mimics that of a good auto racing series in more ways than you might realize. At the very top end of things, it can even be comp...">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2022-11-05T01:06:43+0000">
<meta property="og:image" content="https://s1.cdn.autoevolution.com/images/news/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018_1.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta name="author" content="Benny Kirk">
<meta property="og:site_name" content="autoevolution">

<!-- webfontloader -->
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansn45-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansn65-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr47-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr57-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/coresans/coresansnr67-webfont.woff2?v=2" as="font" type="font/woff2">
<link crossorigin rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts/glyphutil/glyphutil_neue-webfont.woff2?v=929" as="font" type="font/woff2">
<link rel="preload" href="https://s1.cdn.autoevolution.com/_css/fonts.css?v=415" as="style" >
<script>
WebFontConfig = {
	classes: false,
	events: false,
	timeout: 2000,
	custom: {
		families: ['CoreSansN:n4,n7', 'CoreSansNRCond:n4,n5,n7', 'Glyphutil Neue'],
		urls: ['https://s1.cdn.autoevolution.com/_css/fonts.css?v=415']
	}
};
</script>
<script async src="https://s1.cdn.autoevolution.com/_js/webfont-1.6.28.js?v=1"></script>
<!-- webfontloader -->


<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "url": "https://www.autoevolution.com/", "logo": "https://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : ["https://www.youtube.com/c/autoevolutioncom", "https://www.facebook.com/autoevolution", "https://twitter.com/_autoevolution_", "https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay"] }</script>
<script>window.aelangvar = 'en';</script>
</head>
<body>

<div id="topbar"><div class="container2">

<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="https://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="https://www.autoevolution.com/cars/" title="Car models and specifications database">Cars Database</a></li>
	<li><a href="https://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">Moto Database</a></li>
	<li><a href="https://www.autoevolution.com/news/" title="All latest news">News</a></li>
	<li><a href="https://www.autoevolution.com/news/videogame-reviews/" title="Game reviews">Game reviews</a></li>
	<li><a href="https://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">Spyshots</a></li>
	<li><a href="https://www.autoevolution.com/news/driven/" title="Driven cars">Driven Cars</a></li>
	<li><a href="https://www.autoevolution.com/news/space-junk/" title="Space junk">Space Junk</a></li>
	<li><a href="https://www.autoevolution.com/green/" title="Green news">Green</a></li>
	<li><a href="https://www.autoevolution.com/news/renderings/" title="Car renderings and concepts">Renderings</a></li>	
	<li class="newspaper"><a href="https://www.autoevolution.com/newspaper/" title="Newspaper">Newspaper <span></span></a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="https://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="https://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="https://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="https://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="https://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="https://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="https://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="https://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="https://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="https://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="https://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="https://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="https://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="post" action="https://www.autoevolution.com/search.php"><input type="hidden" name="subm" value="1" />
<input type="text" name="s" value="Search here..." data-defl="Search here..." /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="https://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<a href="https://youtube.com/c/autoevolutioncom" rel="nofollow" class="col-red"><i class="fa fa-youtube-play" title="Follow us on social media"></i></a>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>

<div class="container2">
	<div id="topwhite" class="h50">
			<script>
		const prevMonthlyFeatures = ['V8', 'Sea', 'RV', 'Open Top', 'Land Rover', 'Tuning', 'Iconic Vehicles', 'American', 'Travel', 'Italian', 'Mustang', 'Space', 'Truck', 'Ford', 'Celebration', 'Chevrolet', 'Tesla', 'Porsche', 'Expedition Vehicles', 'Toyota', 'Custom Builds', 'Two-wheeler', 'Muscle Car', 'Earth', 'Harley-Davidson', 'Ferrari', 'BMW M'];		
		function eventbar_toggle() {
			if($('#event_history').html().length < 100) {
				var tmp = ''; 
				for(const i of prevMonthlyFeatures) tmp += '<a href="https://www.autoevolution.com/newstag/'+encodeURI(i == 'Harley-Davidson' ? 'HD' : i)+'+Month">'+i+' Month &nbsp;<i class="fa fa-long-arrow-right"></i></a>';
				$('#event_history').html(tmp); tmp =  null;
			}
			$('#event_history').toggle();
		}
		</script>
		<div class="eventbar">
			<a href="https://www.autoevolution.com/auto-moto-shows/2022+SEMA+Show/" title="2022 SEMA Show">
			<b class="faded">LIVE COVERAGE:</b> &nbsp; 		
			<svg style="height: 1em; position: relative; top: 0.1em; right: 0.2em;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><defs><style> .fa-primary{opacity:1} .fa-secondary{opacity:.4}</style></defs><path class="fa-primary" fill="currentColor" d="M640 352V400C640 417.7 625.7 432 608 432C608 370.1 557.9 320 496 320C434.1 320 384 370.1 384 432H256C256 370.1 205.9 320 144 320C82.14 320 32 370.1 32 432C14.33 432 0 417.7 0 400V288C0 260.9 16.81 237.8 40.56 228.4L82.2 124.3C96.78 87.9 132.1 64 171.3 64H353.2C382.4 64 409.1 77.26 428.2 100L528.2 225C591.2 232.1 640 286.8 640 352V352zM327.5 114.4L199.5 194.4C193.5 198.2 190.7 205.6 192.6 212.4C194.6 219.3 200.9 224 208 224H259.7L226.3 279.8C222.5 286.1 223.5 294.2 228.8 299.4C234.1 304.6 242.2 305.5 248.5 301.6L376.5 221.6C382.5 217.8 385.4 210.5 383.4 203.6C381.4 196.7 375.1 192 368 192H316.3L349.7 136.2C353.5 129.9 352.5 121.8 347.2 116.6C341.9 111.4 333.8 110.5 327.5 114.4H327.5z"/><path class="fa-secondary" fill="currentColor" d="M347.2 116.6C352.5 121.8 353.5 129.9 349.7 136.2L316.3 192H368C375.1 192 381.4 196.7 383.4 203.6C385.4 210.5 382.5 217.8 376.5 221.6L248.5 301.6C242.2 305.5 234.1 304.6 228.8 299.4C223.5 294.2 222.5 286.1 226.3 279.8L259.7 224H208C200.9 224 194.6 219.3 192.6 212.4C190.7 205.6 193.5 198.2 199.5 194.4L327.5 114.4C333.8 110.5 341.9 111.4 347.2 116.6H347.2zM224 432C224 476.2 188.2 512 144 512C99.82 512 64 476.2 64 432C64 387.8 99.82 352 144 352C188.2 352 224 387.8 224 432zM576 432C576 476.2 540.2 512 496 512C451.8 512 416 476.2 416 432C416 387.8 451.8 352 496 352C540.2 352 576 387.8 576 432z"/></svg>
			<span class="col-red">2022 SEMA Show <i class="fa fa-long-arrow-right"></i></span>
			</a>			
			<!--
			<a href="https://www.autoevolution.com/newstag/Artemis+I?utm_source=ae_self&utm_medium=ae_eventline_desktop&utm_campaign=ae_artemis_i" title="autoevolution’s &quot;Artemis I&quot; launch live coverage">
				<b class="faded">FEATURED:</b> TO THE MOON &nbsp;
				<svg style="height: 1em; position: relative; top: 0.1em; right: 0.2em;" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><style>.fa-secondary{opacity:.4}.fa-primary{opacity:1}</style></defs><path fill="currentColor" class="fa-primary" d="M223.7 391.9C219.7 335.1 174.6 291.3 118.4 288.2C139.8 240.3 176.8 161.6 207.2 116.7C289.1-4.07 411.1-8.142 483.9 5.275C495.6 7.414 504.6 16.43 506.7 28.06C520.1 100.9 516.1 222.9 395.3 304.8C350.6 335 272.2 370.9 223.7 391.9V391.9zM384 88C361.9 88 344 105.9 344 128C344 150.1 361.9 168 384 168C406.1 168 424 150.1 424 128C424 105.9 406.1 88 384 88z"/><path fill="currentColor" class="fa-secondary" d="M23.1 288C15.33 288 7.334 283.3 3.083 275.8C-1.168 268.2-1.014 258.1 3.487 251.5L56.26 164.7C69.31 143.2 92.64 130 117.8 130H198.6C170.1 175.9 137.9 244.5 118.5 288H23.1zM381.1 394.2C381.1 419.4 368.8 442.7 347.3 455.8L260.5 508.5C253 513 243.8 513.2 236.2 508.9C228.7 504.7 223.1 496.7 223.1 488V391.8C267.9 372.8 336.4 341.5 381.1 313.4L381.1 394.2zM166.5 470C117 519.5 .4765 511.5 .4765 511.5C.4765 511.5-7.516 394.1 41.98 345.5C76.37 311.1 132.1 311.1 166.5 345.5C200.9 379.9 200.9 435.6 166.5 470zM119.8 392.2C108.3 380.8 89.81 380.8 78.38 392.2C61.92 408.7 64.58 447.4 64.58 447.4C64.58 447.4 103.3 450.1 119.8 433.6C131.2 422.2 131.2 403.7 119.8 392.2z"/></svg>
				<span class="col-red">NASA Artemis I Launch Live Coverage &nbsp;<i class="fa fa-long-arrow-right"></i></span>				
			</a>
			-->
			<div id="eventbar_toggle" onclick="eventbar_toggle()"><i class="fa fa-caret-down"></i></div>
		</div>
		<div id="event_history"></div>
		</div>
</div>

<div id="pagewrapper">

<div class="container2" itemscope itemtype="http://schema.org/NewsArticle">
	
	<div class="col1width col1mg fl">
		<div class="ad300x250 ad"><div id="AE_news_300x250_ATF_240s_2__placement_6365c2d577e0b__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x250_ATF_240s_2__placement_6365c2d577e0b__"); setInterval(function(){ googletag.pubads().refresh([window.slot_6365c2d577e0b]); }, 90000);  });</script></div>
	
		<div id="moreonthis_inner"><div class="moreonthis bulleted mgtop_30"><div class="title titletype1">More on this:</div><a href="https://www.autoevolution.com/news/fiat-palio-commercial-made-fun-of-the-difficult-relationship-between-bicycles-and-cars-202610.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Fiat Palio Commercial Made Fun of the Difficult Relationship Between Bicycles and Cars"><img loading="lazy" decoding="async" width="90" height="60" title="Fiat Palio Commercial Made Fun of the Difficult Relationship Between Bicycles and Cars" alt="Fiat Palio Commercial Made Fun of the Difficult Relationship Between Bicycles and Cars" src="https://s1.cdn.autoevolution.com/images/news/fiat-palio-commercial-made-fun-of-the-difficult-relationship-between-bicycles-and-cars-202610-3.jpg"/><span><b class="black bull">1</b> Fiat Palio Commercial Made Fun of the Difficult Relationship Between Bicycles and Cars</span></a><a href="https://www.autoevolution.com/news/skoda-once-tried-to-convince-new-customers-the-fabia-vrs-was-made-of-meaner-stuff-202603.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Skoda Once Tried to Convince New Customers the Fabia vRS Was Made of Meaner Stuff"><img loading="lazy" decoding="async" width="90" height="60" title="Skoda Once Tried to Convince New Customers the Fabia vRS Was Made of Meaner Stuff" alt="Skoda Once Tried to Convince New Customers the Fabia vRS Was Made of Meaner Stuff" src="https://s1.cdn.autoevolution.com/images/news/skoda-once-tried-to-convince-new-customers-the-fabia-vrs-was-made-of-meaner-stuff-202603-3.jpg"/><span><b class="black bull">2</b> Skoda Once Tried to Convince New Customers the Fabia vRS Was Made of Meaner Stuff</span></a><a href="https://www.autoevolution.com/news/car-porn-dodge-viper-once-performed-a-lap-dance-in-a-commercial-202493.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Car Porn: Dodge Viper Once Performed a Lap Dance in a Commercial"><img loading="lazy" decoding="async" width="90" height="60" title="Car Porn: Dodge Viper Once Performed a Lap Dance in a Commercial" alt="Car Porn: Dodge Viper Once Performed a Lap Dance in a Commercial" src="https://s1.cdn.autoevolution.com/images/news/car-porn-dodge-viper-once-performed-a-lap-dance-in-a-commercial-202493-3.jpg"/><span><b class="black bull">3</b> Car Porn: Dodge Viper Once Performed a Lap Dance in a Commercial</span></a><a href="https://www.autoevolution.com/news/michelin-intends-to-completely-abandon-russia-local-management-to-take-control-192351.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Michelin Intends To Completely Abandon Russia, Local Management To Take Control"><img loading="lazy" decoding="async" width="90" height="60" title="Michelin Intends To Completely Abandon Russia, Local Management To Take Control" alt="Michelin Intends To Completely Abandon Russia, Local Management To Take Control" src="https://s1.cdn.autoevolution.com/images/news/michelin-intends-to-completely-abandon-russia-local-management-to-take-control-192351-3.jpg"/><span><b class="black bull">4</b> Michelin Intends To Completely Abandon Russia, Local Management To Take Control</span></a><a href="https://www.autoevolution.com/news/michelin-x-bamford-b347-pilot-sport-watch-is-made-using-real-pilot-sport-5-rubber-191842.html?utm_source=ae_self&utm_medium=ae_moreon&utm_campaign=ae_moreon_news_static" title="Michelin x Bamford B347 Pilot Sport Watch Is Made Using Real Pilot Sport 5 Rubber"><img loading="lazy" decoding="async" width="90" height="60" title="Michelin x Bamford B347 Pilot Sport Watch Is Made Using Real Pilot Sport 5 Rubber" alt="Michelin x Bamford B347 Pilot Sport Watch Is Made Using Real Pilot Sport 5 Rubber" src="https://s1.cdn.autoevolution.com/images/news/michelin-x-bamford-b347-pilot-sport-watch-is-made-using-real-pilot-sport-5-rubber-191842-3.jpg"/><span><b class="black bull">5</b> Michelin x Bamford B347 Pilot Sport Watch Is Made Using Real Pilot Sport 5 Rubber</span></a></div></div>		<div id="moreonthis_inner">
			<div class="moreonthis mgtop_20" style="min-height:214px">
				<div class="title titletype1">Car video reviews:</div>
				<div id="vrevdiv">
				<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.src='javascript:false'; t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js?cid=dccd48aa-57cf-4b40-82ea-0f2e6b39a023',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script id="ba856d60cd2541638122490a129812ed">(new Image()).src = 'https://capi.connatix.com/tr/si?token=9dd3d7ea-7068-40c5-8d6e-0a890b23b1f9&cid=dccd48aa-57cf-4b40-82ea-0f2e6b39a023'; cnxps.cmd.push(function () { cnxps({ playerId: "9dd3d7ea-7068-40c5-8d6e-0a890b23b1f9"  }).render("ba856d60cd2541638122490a129812ed");  });</script>
				</div>
			</div>
		</div>
		<div class="ad300x600 mgtop_40"><div id="AE_news_300x600_240s__placement_6365c2d577ec1__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_300x600_240s__placement_6365c2d577ec1__"); setInterval(function(){ googletag.pubads().refresh([window.slot_6365c2d577ec1]); }, 90000);  });</script></div>
		<div id="moreonthis_inner">
						<div class="moreonthis mgtop_30">
				<div class="title titletype1 upcase"><a href="" title="Up Next">Up Next &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
				<a href="https://www.autoevolution.com/news/spectacular-52m-steel-and-glass-mansion-lets-you-drive-inside-would-make-batman-jealous-202732.html?utm_source=ae_self&utm_medium=ae_upnext&utm_campaign=ae_upnext_left">
					<img loading="lazy" decoding="async" src="https://s1.cdn.autoevolution.com/images/news/spectacular-52m-steel-and-glass-mansion-lets-you-drive-inside-would-make-batman-jealous-202732-3.jpg" width="66" height="40" />
					<span>Spectacular $52M Steel and Glass Mansion Lets You Drive Inside, Would Make Batman Jealous</span>
				</a>
			</div>
					</div>

		&nbsp;
	</div>

<div class="col23width bcol-red fr clearfix mgtop_20" id="cvrtoppic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" onclick="return open_lght(0);" >
<picture>
	<source type="image/webp" srcset="https://s1.cdn.autoevolution.com/images-webp/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018-7.jpg.webp">
	<source type="image/jpeg" srcset="https://s1.cdn.autoevolution.com/images/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018-7.jpg">
	<img decoding="async" src="https://s1.cdn.autoevolution.com/images/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018-7.jpg" class="widefull" width="728" height="300" alt="Michelin Guides: Why The World&#039;s Most Exclusive Resturaunt Guide Is Run By a Tire Company" title="Michelin Guides: Why The World&#039;s Most Exclusive Resturaunt Guide Is Run By a Tire Company" />
</picture>
<meta itemprop="url" content="https://s1.cdn.autoevolution.com/images/news/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018_1.jpg"><meta itemprop="width" content="1120"><meta itemprop="height" content="638"><div class="newssubtext cover"><div>The world of fine dining mimics that of a good auto racing series in more ways than you might realize. At the very top end of things, it can even be competitive like Formula One. What does any of this have to do with cars? Well, not much on the face of it.</div></div></div>
<article id="newscol2" class="col2width">
<link itemprop="mainEntityOfPage" href="https://www.autoevolution.com/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018.html" />
<meta itemprop="datePublished" content="2022-11-05T01:06:43+0000" />
<meta itemprop="dateModified" content="2022-11-05T01:06:43+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="autoevolution">
</div>

<h1 itemprop="headline" class="padcol2 newstitle innews">Michelin Guides: Why The World&#039;s Most Exclusive Resturaunt Guide Is Run By a Tire Company</h1>

<div class="breadcrumb innews" style="height: auto !important">
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><a href="https://www.autoevolution.com/" itemprop="item" title="Home"><span itemprop="name">Home</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><a href="https://www.autoevolution.com/news/" itemprop="item" title="News"><span itemprop="name">News</span></a></span> &gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><a href="https://www.autoevolution.com/coverstory/" itemprop="item" title="Coverstory"><span itemprop="name">Coverstory</span></a></span></span>	<div class="fr">
		5 Nov 2022, 01:06 UTC &middot;		
		<div class="col2author" itemscope itemtype="http://schema.org/Person" itemprop="author">By 
			<a href="https://www.autoevolution.com/editors/browse/benny-kirk/" title="Check out Benny Kirk's author profile" itemprop="url"><u><b itemprop="name">Benny Kirk</b></u></a>
										</div>
	</div>
	<div class="top2line5" style="clear:both"></div>
</div>


<div itemprop="articleBody">
	<div class="newsgal2 posrel"><div class="vslide" data-count="8"><a id="aegal_0" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_1.jpg" data-num="0" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_1.jpg" width="151" height="86" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="1647688" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_1" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_2.jpg" data-num="1" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_2.jpg" width="126" height="86" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="1647689" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_2" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_3.jpg" data-num="2" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_3.jpg" width="135" height="86" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="1647690" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_3" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_4.jpg" data-num="3" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_4.jpg" width="154" height="86" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="1647691" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_4" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_5.jpg" data-num="4" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_5.jpg" width="164" height="86" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="1647692" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_5" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_6.jpg" data-num="5" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_6.jpg" width="115" height="86" data-onload="aengal_picloaded('.newsgal',5);" data-gidx="6" data-gidm="1647693" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_6" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_7.jpg" data-num="6" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_7.jpg" width="153" height="86" data-onload="aengal_picloaded('.newsgal',6);" data-gidx="7" data-gidm="1647694" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><a id="aegal_7" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_8.jpg" data-num="7" rel="noopener"><img title="Michelin Guide" alt="Michelin Guide" decoding="async" loading="lazy" src="https://s1.cdn.autoevolution.com/images/news-gallery-130x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_8.jpg" width="54" height="86" data-onload="aengal_picloaded('.newsgal',7);" data-gidx="8" data-gidm="1647695" data-gida="203018"  data-description="Photo credits: Michelin" data-title="Michelin Guide" /></a><script type="application/ld+json" id="schema-gallery-data">{"@context":"http:\/\/schema.org","@type":"ImageGallery","url":"https:\/\/www.autoevolution.com\/news\/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018.html","associatedMedia":[{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_1.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_1.jpg","width":"2500","height":"1424"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_2.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_2.jpg","width":"2500","height":"1700"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_3.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_3.jpg","width":"2500","height":"1594"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_4.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_4.jpg","width":"2500","height":"1398"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_5.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_5.jpg","width":"2500","height":"1309"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_6.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_6.jpg","width":"2500","height":"1873"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_7.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_7.jpg","width":"2500","height":"1409"},{"text":"Michelin Guide","creditText":"Michelin","uploadDate":"2022-11-05T01:06:43+0000","contentUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news\/gallery\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_8.jpg","thumbnailUrl":"https:\/\/s1.cdn.autoevolution.com\/images\/news-gallery-130x\/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_8.jpg","width":"451","height":"719"}]}</script></div><div class="dotbox curpo" onclick="return open_lght(0)"></div></div>	<div class="newstext innews">
		<div class="mgtop_20">
			
That is, apart from one big exception, the Michelin Guide. Perhaps the highest sanctioning body in the world of fine dining reviews and critiques is being funded by a company that sells tires for cars and trucks. How on Earth did that happen? What possible reason would <a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/michelin-saved-667m-liters-of-fuel-7479.html">Michelin,</a> the second largest tire and rubber company in the world, have to fund a guide to the world&#039;s most &quot;must-travel&quot; restaurants?<br />
<br />
In truth, it&#039;s one of the most successful and historic marketing campaigns in automotive history. That&#039;s all the more important because the main attraction isn&#039;t automotive in the slightest. It all got started over 120 years ago, in the year 1900. At this point, there were certainly more horses with carriages on the streets of notable cities like Paris or London. <br />
<br />
The brothers Andr&eacute; and &Eacute;douard Michelin strived to change all this by playing to one of the automobile&#039;s greatest strengths, its unparalleled freedom of travel. Through their first published volumes detailing the best and brightest in French restaurants and hotels, the Michelin brothers hoped it would spur more people to take the leap of faith in car ownership. All in hopes of one day traveling to experience it all themselves.<br />
<br />
With all that in mind, it was a simple formula. The more guides published, the more cars people wanted to buy, and the more car and truck tires Michelin could sell. From a certain point of view, it was genius, possibly even effective. By 1911, the Michelin guide for the British Isles was ready for distribution, followed by the English guide to France soon after. Before long, most of Western Europe had a Michelin guide dedicated specifically to their national restaurants and all the amazing cuisine therein.&nbsp;&nbsp;Did we mention these guys sold tires? Weird, right?<br />
<br />
<div class="ch_pic mgbot_20"><a id="xaegal_15" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_8.jpg" onclick="return open_lght(7, this)" target="_blank" rel="noopener"><picture><source type="image/webp" srcset="https://s1.cdn.autoevolution.com/images-webp/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_8.jpg.webp"><source type="image/jpeg" srcset="https://s1.cdn.autoevolution.com/images/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_8.jpg"><img loading="lazy" decoding="async" src="https://s1.cdn.autoevolution.com/images/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_8.jpg" width="540" height="861" title="Michelin Guide" data-gidm="1647695" data-gida="203018" data-gidx="15" /></picture></a><i class="fa fa-expand noev"></i></div>
By the 21st century, the Michelin guide had spread to every corner of the globe, exponentially extending the marketing reach of Michelin&#039;s tires whether dinner patrons knew it or not. But for all the good the Michelin guide did for tire sales, it might have been equally and oppositely toxic to the world of gastronomy. Don&#039;t believe us? Why don&#039;t you hear what the man who helped train<a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/gordon-ramsay-checks-out-the-new-everrati-porsche-911-electric-restomod-162186.html"> Gordon Ramsay</a> has to say about it. He also made Gordon cry once. But if you ask the undisputed culinary savant Marco Pierre White about it, he&#039;ll tell you it was his choice to cry.<br />
<br />
Marco Pierre White was the first English chef to earn three Michelin stars. It&#039;s the highest award the Michelin guide has to offer, doing so in 1995. But just four years afterward, and before the age of 40, Marco Pierre White retired from working behind the stove in 1999. MPW had undoubtedly worked for nearly 20 years to achieve the highest status any British chef had achieved in a pre-Gordon Ramsay world. But after all that time, he found that the constant grind and back-breaking labor needed to run a triple-starred Michelin Guide restaurant just wasn&#039;t worth it anymore. <br />
<br />
MPW was the first man to ever return all three of his Michelin stars before turning in the towel. It sent shockwaves across the world of gastronomy. In an interview given to <a rel="noopener" target="_blank" href="https://www.thecaterer.com/news/restaurant/exclusive-marco-pierre-white-on-why-hes-back-behind-the-stove-for-tvs-hells-kitchen">the Caterer</a> back in 2007, he spoke honestly about how the stresses made him reconsider his future life choices. <br />
<br />
&quot;<em>I was being judged by people who had less knowledge than me, so what was it truly worth? I gave Michelin inspectors too much respect, and I belittled myself.</em>&quot; Chef White told the Caterer. &quot;<em>I had three options: I could be a prisoner of my world and continue to work six days a week, I could live a lie and charge high prices and not be behind the stove, or I could give my stars back and spend time with my children.</em>&quot; <br />
<br />
<div class="ch_pic mgbot_20"><a id="xaegal_5" class="fullimg" href="https://s1.cdn.autoevolution.com/images/news/gallery/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company_3.jpg" onclick="return open_lght(2, this)" target="_blank" rel="noopener"><picture><source type="image/webp" srcset="https://s1.cdn.autoevolution.com/images-webp/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_3.jpg.webp"><source type="image/jpeg" srcset="https://s1.cdn.autoevolution.com/images/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_3.jpg"><img loading="lazy" decoding="async" src="https://s1.cdn.autoevolution.com/images/news-gallery-540x/michelin-guide-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-thumbnail_3.jpg" width="540" height="344" title="Michelin Guide" data-gidm="1647690" data-gida="203018" data-gidx="5" /></picture></a><i class="fa fa-expand noev"></i></div>
What can we gather from this? Well, for one thing, it&#039;s clear MPW was starting to get fed up trying to meet the standards of a food guide run by people that sell tires. Extremely high-performance tires, we&#039;ll grant you; and not just cars and trucks but also everything from airplanes to military vehicles and even the <a rel="noopener" target="_blank" href="https://www.autoevolution.com/news/here-s-what-a-space-shuttle-tire-looks-like-after-a-hard-landing-it-s-pretty-brutal-193295.html">Space Shuttle</a>. But does that give Michelin the right to anoint which restaurants are proprietors of &quot;&quot;<em>Exceptional cuisine, worth a special journey</em>,&quot; as their advertising exclaims? <br />
<br />
That&#039;s a growing sentiment in the food and wine community. Depending on who you ask, you&#039;ll probably get a different answer. In 2017, the lauded French chef&nbsp;S&eacute;bastien Bras also gave up his three Michelin stars, the second high profile chef to do so. <br />
<br />
At the end of the day, if the goal was to sell more tires, <a rel="noopener" target="_blank" href="https://guide.michelin.com/us/en">Michelin stars</a> certainly performed as advertised. Gastronomy and automobiles don&#039;t often mix well unless it&#039;s a pizza delivery. But when they do, it&#039;s always worth talking about. Now then, back to V8s and burnouts.&nbsp;						<br/><br/><i class="fa fa-flag-checkered ico col-red3"></i>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>

<div>
	<div class="padcol2 mgtop_20">
		<img loading="lazy" decoding="async" class="imagegn" src="https://s1.cdn.autoevolution.com/_img/g_news.png" height="32" width="32" srcset="https://s1.cdn.autoevolution.com/_img/g_news.png, https://s1.cdn.autoevolution.com/_img/g_news_2x.png 2x" alt="Google News icon" /><a class="buttongn" href="https://news.google.com/publications/CAAiEBZaDaGr808wbz9j3xIrjtsqFAgKIhAWWg2hq_NPMG8_Y98SK47b?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="nofollow" title="Follow autoevolution on Google News">Follow <strong>autoevolution</strong> on Google News</a>
	
		</div>
	<div class="ednote newstext italic mgtop_20">
		<p class="mgtop_20">
			<span class="bold">Editor's note:</span>
			This article was not sponsored or supported by the Michelin Guide or any third-party.		</p>
	
		<div class="clearfix"></div>
</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_20"><a href="https://www.autoevolution.com/newstag/Michelin%20Guide/" title="More stories about &quot;Michelin Guide&quot;" class="newstag">Michelin Guide</a> <a href="https://www.autoevolution.com/newstag/Michelin%20tires/" title="More stories about &quot;Michelin tires&quot;" class="newstag">Michelin tires</a> <a href="https://www.autoevolution.com/newstag/Michelin/" title="More stories about &quot;Michelin&quot;" class="newstag">Michelin</a> <a href="https://www.autoevolution.com/newstag/tires/" title="More stories about &quot;tires&quot;" class="newstag">tires</a> <a href="https://www.autoevolution.com/newstag/advertising/" title="More stories about &quot;advertising&quot;" class="newstag">advertising</a> <a href="https://www.autoevolution.com/newstag/WEEKEND/" title="More stories about &quot;WEEKEND&quot;" class="newstag">WEEKEND</a> </div>
<div class="clearfix"></div>
<div id="disqus_thread" class="bgwhite overauto"><button onclick="$('#disqus_thread').toggleClass('padcol2'); loadDisqus()" type="button" class="ulbtn dispblock posrel zx1"><i class="fa fa-comment col-red"></i>click to load Disqus comments for this story</span><span class="disclaim">This enables Disqus, Inc. to process some of your data.</span></button></div>
<script>var disqus_config = function () { this.page.url = 'https://www.autoevolution.com/news/michelin-guides-why-the-world-s-most-exclusive-resturaunt-guide-is-run-by-a-tire-company-203018.html'; this.page.identifier = 'dsq_ae_news_203018'; };</script>
<div class="clearfix"></div>



</article><!-- midcol -->

<div id="newscol3" class="col3width overhide">
<div class="moreonthis mgleft_20 mgtop_20"><div class="title titletype1">More Coverstories:</div><a href="https://www.autoevolution.com/news/spectacular-52m-steel-and-glass-mansion-lets-you-drive-inside-would-make-batman-jealous-202732.html" title="Spectacular $52M Steel and Glass Mansion Lets You Drive Inside, Would Make Batman Jealous"><img loading="lazy" decoding="async" width="90" height="60" title="Spectacular $52M Steel and Glass Mansion Lets You Drive Inside, Would Make Batman Jealous" alt="Spectacular $52M Steel and Glass Mansion Lets You Drive Inside, Would Make Batman Jealous" src="https://s1.cdn.autoevolution.com/images/news/spectacular-52m-steel-and-glass-mansion-lets-you-drive-inside-would-make-batman-jealous-202732-3.jpg"/><span>Spectacular $52M Steel and Glass Mansion Lets You Drive Inside, Would Make Batman Jealous</span></a><a href="https://www.autoevolution.com/news/once-the-roman-gets-going-thousands-of-alien-worlds-will-have-no-place-to-hide-202587.html" title="Once the Roman Gets Going, Thousands of Alien Worlds Will Have No Place to Hide"><img loading="lazy" decoding="async" width="90" height="60" title="Once the Roman Gets Going, Thousands of Alien Worlds Will Have No Place to Hide" alt="Once the Roman Gets Going, Thousands of Alien Worlds Will Have No Place to Hide" src="https://s1.cdn.autoevolution.com/images/news/once-the-roman-gets-going-thousands-of-alien-worlds-will-have-no-place-to-hide-202587-3.jpg"/><span>Once the Roman Gets Going, Thousands of Alien Worlds Will Have No Place to Hide</span></a><a href="https://www.autoevolution.com/news/brabus-900-rocket-is-a-hyper-sedan-with-a-burbling-v8-that-ll-make-you-forget-about-teslas-202672.html" title="Brabus 900 Rocket Is a Hyper Sedan With a Burbling V8 That&#039;ll Make You Forget About Teslas"><img loading="lazy" decoding="async" width="90" height="60" title="Brabus 900 Rocket Is a Hyper Sedan With a Burbling V8 That&#039;ll Make You Forget About Teslas" alt="Brabus 900 Rocket Is a Hyper Sedan With a Burbling V8 That&#039;ll Make You Forget About Teslas" src="https://s1.cdn.autoevolution.com/images/news/brabus-900-rocket-is-a-hyper-sedan-with-a-burbling-v8-that-ll-make-you-forget-about-teslas-202672-3.jpg"/><span>Brabus 900 Rocket Is a Hyper Sedan With a Burbling V8 That&#039;ll Make You Forget About Teslas</span></a><a href="https://www.autoevolution.com/news/all-new-earthroamer-sx-adds-a-serious-dose-of-luxury-to-your-off-road-adventures-203017.html" title="All-New EarthRoamer SX Adds a Serious Dose of Luxury to Your Off-Road Adventures"><img loading="lazy" decoding="async" width="90" height="60" title="All-New EarthRoamer SX Adds a Serious Dose of Luxury to Your Off-Road Adventures" alt="All-New EarthRoamer SX Adds a Serious Dose of Luxury to Your Off-Road Adventures" src="https://s1.cdn.autoevolution.com/images/news/all-new-earthroamer-sx-adds-a-serious-dose-of-luxury-to-your-off-road-adventures-203017-3.jpg"/><span>All-New EarthRoamer SX Adds a Serious Dose of Luxury to Your Off-Road Adventures</span></a><a href="https://www.autoevolution.com/news/need-for-speed-unbound-announces-collabs-with-iconic-fashion-brands-versace-puma-203008.html" title="Need for Speed Unbound Announces Collabs with Iconic Fashion Brands Versace, Puma"><img loading="lazy" decoding="async" width="90" height="60" title="Need for Speed Unbound Announces Collabs with Iconic Fashion Brands Versace, Puma" alt="Need for Speed Unbound Announces Collabs with Iconic Fashion Brands Versace, Puma" src="https://s1.cdn.autoevolution.com/images/news/need-for-speed-unbound-announces-collabs-with-iconic-fashion-brands-versace-puma-203008-3.jpg"/><span>Need for Speed Unbound Announces Collabs with Iconic Fashion Brands Versace, Puma</span></a><a href="https://www.autoevolution.com/coverstory/" title="Full list of coverstories" class="bold upcase seeall">See all coverstories &nbsp;<i class="fa fa-long-arrow-right"></i></a></div>
		<div class="mgleft_20 mgtop_20">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2364887827571271" data-ad-slot="9053923839" data-ad-format="link" data-full-width-responsive="true"></ins>
		<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
	</div>
	
	
</div><!-- newscol3 -->

<div class="clearfix"></div>

<div class="col123width bgcutgrad">	<div class="ad970x250 ad ad_adc" style="background-color: #e4e4e4; text-align: center;"><div id="AE_news_970x90_240s__placement_6365c2d58dfa7__" style="width:100%;height:auto"></div><script>googletag.cmd.push(function(){ googletag.display("AE_news_970x90_240s__placement_6365c2d58dfa7__"); setInterval(function(){ googletag.pubads().refresh([window.slot_6365c2d58dfa7]); }, 90000);  });</script></div></div>
<div class="fl" id="newscol1">
	<div id="morepopular1">&nbsp;</div>
	<div id="morescrollad1">&nbsp;</div>
	<div id="morepopular2">&nbsp;</div>
</div>
<div class="col2width fl bgcutgrad" id="morescroll">&nbsp;</div>

<div class="col3width fl">
	<div id="more_X">&nbsp;</div>
	<div id="morelinks">&nbsp;</div>
</div>

<div class="clearfix"></div>
<div class="col123width bgcutgrad"><div id="morescrollad2"></div><br/></div>

</div><!-- container -->

<!--<iframe title="statistics" class="artr" src="https://www.autoevolution.com/rhh.php?k=artr&art=203018&se=longform&ref=" width="0" height="0"></iframe>-->
<script async src="https://www.autoevolution.com/rhh.php?k=artr&art=203018&se=longform&ref="></script>

<script>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</script>

<div id="notif_asker_div">
	<div id="notif_asker_buttons">
		<h4>Would you like <span class="col-red">AUTOEVOLUTION</span> to send you notifications?</h4>
		<p>You will only receive our top stories</p>
		<div id="notif_asker_btns">
			<button type="button" class="notif_btn blk" onclick="notif_continue(true)" title="Please click ALLOW when prompted">yes</button>
			<button type="button" class="notif_btn" onclick="notif_continue(false)">no</button>
		</div>
	</div>
</div>

<script>
function notif_asker() {
	$('body,html').css('overflow', 'hidden');
	$('#notif_asker_div').show();
}

function notif_continue(go) {
	if(go === true) {
		ae_setcookie('notif_dontask', 'dont', 60);

		$('#notif_asker_buttons').html('<h4 class="mgbot_20"><span class="col-red">Thank you!</span><br/>Please click ALLOW when prompted</h4>');
		setTimeout(function() {
			$('#notif_asker_div').remove();
			$('body,html').css('overflow', 'visible');
		}, 3000);

		var d = document, s = d.createElement('script');
		s.src = 'https://www.autoevolution.com/notificator.js?v=127';
		s.setAttribute('id', 'notif_asker_js');
		(d.head || d.body).appendChild(s);
		window.askOnLoad = 1;
	}
	else {
		ae_setcookie('notif_dontask', 'dont', 60);
		$('#notif_asker_div').remove();
		$('body,html').css('overflow', 'visible');
	}
}
</script>

<div class="clearfix"></div>
</div><!-- pagewrapper -->

<div id="footer">
	<div class="container">
		<div id="footcol1">
			<a href="/rss-channels/" class="fa fa-rss fl col-red"></a>
			<a href="https://www.autoevolution.com/" id="footauto" title="autoevolution">autoevolution</a>
			<span id="footprivacyl">
				<a href="/static/about-us.html" title="About Us">About Us</a> &bull;
				<a href="/contact/" title="Contact Us">Contact</a> &bull;				
				<a href="/editors/" title="autoevolution masthead &amp; editorial team members">Team</a>				<br/>
				California residents: <a href="javascript:;" onclick="window.__uspapi('displayUspUi');" title="Do Not Sell My Info" id="CCPA_STATUS">Do Not Sell My Info</a> &bull; <a href="/static/privacy.html#ccpa" class="underline">More Info</a>			</span>
		</div>
		<div id="footcol2">
			<ul>
							<li><a href="/cars/" title="Cars">Cars</a></li>
				<li><a href="/moto/" title="Moto">Moto</a></li>
				<li><a href="/news/" title="News">News</a></li>
				<li><a href="/cars/reviews/" title="Car Reviews">Reviews</a></li>
				<li><a href="/editorial/" title="Editorials">Editorials</a></li>
				<li><a href="/coverstory/" title="Coverstory">Coverstory</a></li>
				<li><a href="/auto-guide/" title="Auto How-to">How-to</a></li>
				<li><a href="/auto-glossary/" title="Automotive Terms Glossary">Glossary</a></li>
				<li><a href="/carfinder/" title="Car Finder">Car finder</a></li>
				<li><a href="/bac/" title="Blood Alcohol Calculator">BAC</a></li>
						</ul>
			<p>
				&copy; 2008-2022 SoftNews Net SRL &bull;
				<a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a> &bull;
				<a href="/static/cookies.html" title="Cookies Policy">Cookies Policy</a>
				<br/>All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.			</p>
		</div>
		<div class="fgoup" onclick="$('html, body').animate({ scrollTop: 0 }, 'slow');"><i class="fa fa-caret-up"></i></div>
	</div>
	<div class="clearfix"></div>
</div>

<script crossorigin type="text/javascript" src="https://s1.cdn.autoevolution.com/_min/?g=js,news,swipebox,jslang_en&amp;v=415"></script>

<script>
window.onload=function() {
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_ggon=0;
window.aegal_xdsect='news';
window.ae__nid='203018';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<script>
$(document).ready(function(){
	if(!ae_getcookie('cooknotif2018')) {
		$('body').append('<div id="cookienotif">We use cookies to improve your experience. By using the site you agree to the use of cookies <a class="red" href="javascript:;" onclick="$(\'#cookienotif\').remove();ae_setcookie(\'cooknotif2018\', 1, 365);">Accept &amp; close</a><br/>For more information and options regarding cookies and personal data see our <a href="/static/cookies.html" title="Cookie Policy">Cookies Policy</a> and <a href="/static/privacy.html" title="Privacy Policy">Privacy Policy</a>'+
		'<br/>California residents: <a href="javascript:;" onclick="window.__uspapi(\'displayUspUi\');" title="Do Not Sell My Info" id="CCPA_STATUS">Do Not Sell My Info</a>'+		'</div>');
	}
});
</script>


</body>
</html>