<!DOCTYPE html>
<html lang="en-us">
<head>
<title>Mixed Race Porsche 911 GT3 RS Proudly Displays Its 911 R Stripes - autoevolution</title>
<link rel="canonical" href="http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html">
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="NOODP" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="http://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000">
<link rel="icon" type="image/x-icon" href="http://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016"><link rel="shortcut icon" type="image/x-icon" href="http://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016">
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="http://www.autoevolution.com/rss/backend.xml">
<link rel="stylesheet" type="text/css" href="http://s1.cdn.autoevolution.com/_min/?g=css&amp;vv=103">
<meta name="description" content="Ever since Zuffenhausen dropped the 911 R at last year&#039;s Geneva Motor Show, the stripes adorning the top of the clutch special have been a forum-grade apple of discord, with a few owners out there going as far as removing the visual elements. Given this background, it could be a bit difficult to understand why the owner of the 911 GT3 RS we&#039;re here to show you decided to gift his car with such stripes.">
<meta name="keywords" content="porsche 911 gt3 rs, Porsche 911, Porsche, porsche 911 R">
<meta name="news_keywords" content="porsche 911 gt3 rs, Porsche 911, Porsche, porsche 911 R">
<meta property="fb:app_id" content="111790708909959">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html">
<meta property="og:title" content="Mixed Race Porsche 911 GT3 RS Proudly Displays Its 911 R Stripes">
<meta property="og:description" content="Ever since Zuffenhausen dropped the 911 R at last year&#039;s Geneva Motor Show, the stripes adorning the top of the clutch special have been a forum-grade apple of discord, with a few owners out there going as far as removing the visual elements. Given this background, it could be a bit difficult to understand why the owner of the 911 GT3 RS we&#039;re here to show you decided to gift his car with such stripes.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2017-01-27T17:49:40+00:00">
<meta property="og:image" content="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009-7.jpg">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html">
<meta property="twitter:title" content="Mixed Race Porsche 911 GT3 RS Proudly Displays Its 911 R Stripes">
<meta property="twitter:description" content="Ever since Zuffenhausen dropped the 911 R at last year&#039;s Geneva Motor Show, the stripes adorning the top of the clutch special have been a forum-grade apple of discord, with a few owners out there going as far as removing the visual elements. Given this background, it could be a bit difficult to understand why the owner of the 911 GT3 RS we&#039;re here to show you decided to gift his car with such stripes.">
<meta property="twitter:image" content="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009-7.jpg">
<meta name="author" content="Andrei Tutu">
<script>
window.google_analytics_uacct = "UA-61277-6";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-6', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
var gats_scrolled=0;
setTimeout(function(){if(!gats_scrolled){ gats_scrolled=1; ga('send','event','No-Bounce','Page-Read'); }}, 30000);
setTimeout(function(){window.addEventListener ? window.addEventListener('scroll', ga_scroll, false) : window.attachEvent('onScroll', ga_scroll)}, 5000);
function ga_scroll(){ if(!gats_scrolled) { gats_scrolled=1; ga('send','event','No-Bounce','Scrolled'); }}
</script>
</head>
<body>

<div id="topbar"><div class="container2">
<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="http://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="http://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="http://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="http://www.autoevolution.com/news/" title="Latest news">news</a></li>
	<li><a href="http://www.autoevolution.com/cars/reviews/" title="Car reviews">car reviews</a></li>
	<li><a href="http://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="http://www.autoevolution.com/news/driven/" title="Driven Cars">driven cars</a></li>
	<li class="newspaper"><a href="http://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
	<li><a href="http://www.autoevolution.com/green/" title="Green news">green</a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="http://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="http://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="http://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="http://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="http://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="http://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="http://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="http://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="http://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="http://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="http://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="http://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="http://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="get" action="/search.php">
<input type="text" name="s" value="Search here_" data-defl="Search here_" xplaceholder="Search here_" /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="http://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<!--<i class="fa fa-share-alt rtm-share"></i>-->
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>
<div class="container2">
	<div id="topwhite" class="padtop40">
		</div>
</div>
<div id="pagewrapper" style="position:relative;">
<div class="container2 adcont970 rev"><div class="ad970x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="4084281039"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>

<div class="container" itemscope itemtype="http://schema.org/NewsArticle">
	<div id="newscol1" class="mh700">
		<h1 itemprop="headline name" class="newstitle">Mixed Race Porsche 911 GT3 RS Proudly Displays Its 911 R Stripes</h1>
		<div class="fl posrel" id="leankare"></div><div id="_wlts" class="ad300x600 mgtop_30"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="1674857593"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
				&nbsp;
	</div>


<div id="newscol2" class="col2width">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html" />
<meta itemprop="datePublished" content="2017-01-27T17:49:40+0000" />
<meta itemprop="dateModified" content="2017-01-27T18:19:01+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Autoevolution">
</div>
<div class="breadcrumb"><div class="fr">27 Jan 2017, 17:49 UTC &middot; <div class="col2author">by <a href="http://www.autoevolution.com/editors/browse/andrei-tutu/" rel="nofollow" title="Check out Andrei Tutu's author profile" itemscope itemtype="http://schema.org/Person" itemprop="author"><b itemprop="name">Andrei Tutu</b></a></div></div>
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/" itemprop="item" title="autoevolution Home">/ <span itemprop="name">Home</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/news/" itemprop="item" title="News">/ <span itemprop="name">News</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="http://www.autoevolution.com/news/u-turn/" itemprop="item" title="U-turn">/ <span itemprop="name">U-turn</span></a> </span></span></div>
<span itemprop="articleBody">
<div class="newssubtext">Ever since Zuffenhausen dropped the 911 R at last year&#039;s Geneva Motor Show, the stripes adorning the top of the clutch special have been a forum-grade apple of discord, with a few owners out there going as far as removing the visual elements. Given this background, it could be a bit difficult to understand why the owner of the 911 GT3 RS we&#039;re here to show you decided to gift his car with such stripes.</div><div class="newstext innews">
<div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009_1.jpg" target="_blank"><img src="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009-7.jpg" title="Porsche 911 GT3 RS Gets 911 R Stripes" data-gidx="0" data-big="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009_1.jpg" data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS Gets 911 R Stripes" /></a><span class="fa fa-search-plus noev"></span><meta itemprop="url" content="http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009_1.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div>Heck, if this <a href="/cars/porsche-911-r-2016.html" title="PORSCHE 911 R">911 R</a> would leave its wing behind, some might even mistake it for an R. However, the two are separated by more than just the super-sized aero element adorning the rear of the Rennsport Neunelfer.<br />
<br />
While zooming in on these awesome photos of the rear-engined coupe, which come from <a href="https://www.facebook.com/ROW1photography/photos/a.1123695594419775.1073741948.569218339867506/1123702874419047/?type=3&amp;theater">ROW1 Photography</a>, we <strike>noticed</strike> were hit in the face by a detail that might aim to compensate for those R-borrowed stripes mentioned in the intro.<br />
<br />
We&#039;re referring to the huge &quot;GT3 RS&quot; decals found on the &nbsp;sides of the track-savvy <a href="http://www.autoevolution.com/porsche/">Porsche</a>, which make sure nobody will ever mistake this 911 for one of the other twenty derivatives in the Neunelfer line-up.<br />
<br />
The color used for the stripes and Rennsport badging is also featured on other sides of the circuit animal, such as the wheels and the side mirrors. <br />
<br />
Stripes aside, the hue play we discussed above is enough to convince us that this GT3 RS won&#039;t suit every Zuffenhausen fan&#039;s taste. Not that a GT3 RS would ever have to tick such a box.<br />
<br />
And while we&#039;re at it, we&#039;ll also remind you of another 911 GT3 RS we recently showed you, one that can be considered the opposite of the car we have here. That&#039;s because the said RS model was given an extremely clean look. And if you&#039;re wondering what that means, you can find out <a href="/news/clean-extreme-porsche-911-gt3-rs-has-fully-shaved-rear-end-turbofan-wheels-114943.html" title="Clean-Extreme Porsche 911 GT3 RS Has Fully Shaved Rear End, Turbofan Wheels">here</a>.</span>




</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_30"><a href="http://www.autoevolution.com/newstag/porsche%20911%20gt3%20rs/" title="More stories about &quot;porsche 911 gt3 rs&quot;" class="newstag">porsche 911 gt3 rs</a> <a href="http://www.autoevolution.com/newstag/Porsche%20911/" title="More stories about &quot;Porsche 911&quot;" class="newstag">Porsche 911</a> <a href="http://www.autoevolution.com/newstag/Porsche/" title="More stories about &quot;Porsche&quot;" class="newstag">Porsche</a> <a href="http://www.autoevolution.com/newstag/porsche%20911%20R/" title="More stories about &quot;porsche 911 R&quot;" class="newstag">porsche 911 R</a> </div>

<div id="disqus_thread" class="top2line2 padsides_20"></div>
<script>
var disqus_config = function () { this.page.url = 'http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html'; this.page.identifier = 'dsq_ae_news_115009'; };
/*(function(){var d = document, s = d.createElement('script'); s.async = true; s.src = '//autoevolution.disqus.com/embed.js'; s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s);})();*/
</script>

<div class="widefromcol2 mgtop_10">
<div class="col1width fl">&nbsp;</div>

<!-- MORE NEWS -->
<div class="morenews2 col2width fl"><div class="overhide height300"><div class="vslide height2030">
<div class="page">
	<a href="http://www.autoevolution.com/news/has-ford-pulled-a-prank-on-everyone-with-the-2017-gt-114405.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/has-ford-pulled-a-prank-on-everyone-with-the-2017-gt-114405-5.jpg');"><span>Has Ford Pulled a Prank on Everyone With the 2017 GT?</span></a>
	<a href="http://www.autoevolution.com/news/how-to-buy-a-used-car-online-if-you-live-in-the-usa-in-six-steps-113629.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-to-buy-a-used-car-online-if-you-live-in-the-usa-in-six-steps-113629-5.jpeg');"><span>How to Buy a Used Car Online If You Live In The USA In Six Steps</span></a>
	<a href="http://www.autoevolution.com/news/headwave-tag-helmet-music-and-navigation-system-reviewed-104745.html" class="cover"><img width="440" height="181" alt="Headwave TAG Helmet Music and Navigation System Reviewed" title="Headwave TAG Helmet Music and Navigation System Reviewed" src="http://s1.cdn.autoevolution.com/images/news-440x181/headwave-tag-helmet-music-and-navigation-system-reviewed-104745-7.jpg"><span>Headwave TAG Helmet Music and Navigation System Reviewed</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/on-electric-harleys-and-new-generations-108482.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/on-electric-harleys-and-new-generations-108482-5.jpg');"><span>On Electric Harleys and New Generations</span></a>
	<a href="http://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part Two (Final)</span></a>
	<a href="http://www.autoevolution.com/news/the-michelin-guide-what-is-it-and-why-is-a-tire-company-talking-about-food-114665.html" class="cover"><img width="440" height="181" alt="The Michelin Guide - What It Is And Why Is A Tire Company Talking About Food" title="The Michelin Guide - What It Is And Why Is A Tire Company Talking About Food" src="http://s1.cdn.autoevolution.com/images/news-440x181/the-michelin-guide-what-is-it-and-why-is-a-tire-company-talking-about-food-114665-7.jpg"><span>The Michelin Guide - What It Is And Why Is A Tire Company Talking About Food</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/was-2016-the-year-of-electric-cars-or-autonomous-ones-114110.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/was-2016-the-year-of-electric-cars-or-autonomous-ones-114110-5.jpg');"><span>Was 2016 The Year of Electric Cars or Autonomous Ones?</span></a>
	<a href="http://www.autoevolution.com/news/your-guide-to-tires-what-kind-should-you-get-for-your-car-113670.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/your-guide-to-tires-what-kind-should-you-get-for-your-car-113670-5.jpg');"><span>Your Guide To Tires: What Kind Should You Get For Your Car</span></a>
	<a href="http://www.autoevolution.com/news/platform-sharing-when-expensive-cars-get-cheaper-platforms-and-viceversa-114696.html" class="cover"><img width="440" height="181" alt="Platform Sharing - When Expensive Cars Get Cheaper Platforms And Viceversa" title="Platform Sharing - When Expensive Cars Get Cheaper Platforms And Viceversa" src="http://s1.cdn.autoevolution.com/images/news-440x181/platform-sharing-when-expensive-cars-get-cheaper-platforms-and-viceversa-114696-7.jpg"><span>Platform Sharing - When Expensive Cars Get Cheaper Platforms And Viceversa</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/why-special-edition-cars-aren-t-usually-worth-your-money-113770.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/why-special-edition-cars-aren-t-usually-worth-your-money-113770-5.jpg');"><span>Why “Special Edition” Cars Aren&#039;t Usually Worth Your Money</span></a>
	<a href="http://www.autoevolution.com/news/car-to-x-communication-the-pros-and-cons-of-the-tech-that-will-come-to-your-car-113711.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/car-to-x-communication-the-pros-and-cons-of-the-tech-that-will-come-to-your-car-113711-5.jpg');"><span>Car-To-X-Communication: The Pros And Cons of The Tech That Will Come To Your Car</span></a>
	<a href="http://www.autoevolution.com/news/faraday-future-ff-91-five-coolest-things-about-it-114357.html" class="cover"><img width="440" height="181" alt="Faraday Future FF 91 - Five Coolest Things About It" title="Faraday Future FF 91 - Five Coolest Things About It" src="http://s1.cdn.autoevolution.com/images/news-440x181/faraday-future-ff-91-five-coolest-things-about-it-114357-7.jpg"><span>Faraday Future FF 91 - Five Coolest Things About It</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/how-cars-are-getting-more-expensive-every-year-114663.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-cars-are-getting-more-expensive-every-year-114663-5.jpeg');"><span>How Cars Are Getting More Expensive Every Year</span></a>
	<a href="http://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part One</span></a>
	<a href="http://www.autoevolution.com/news/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342.html" class="cover"><img width="440" height="181" alt="The Biggest Anticipations in Motorcycling for 2016, Part 1" title="The Biggest Anticipations in Motorcycling for 2016, Part 1" src="http://s1.cdn.autoevolution.com/images/news-440x181/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342-7.jpg"><span>The Biggest Anticipations in Motorcycling for 2016, Part 1</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/how-i-learned-to-stop-worrying-and-love-autonomous-cars-112949.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-i-learned-to-stop-worrying-and-love-autonomous-cars-112949-5.jpeg');"><span>How I Learned to Stop Worrying and Love Autonomous Cars</span></a>
	<a href="http://www.autoevolution.com/news/bmw-winter-driving-pro-tip-eco-pro-mode-on-coasting-off-114441.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/bmw-winter-driving-pro-tip-eco-pro-mode-on-coasting-off-114441-5.jpg');"><span>BMW Winter Driving Tip: Eco Pro On, Coasting Off</span></a>
	<a href="http://www.autoevolution.com/news/five-lightest-all-wheel-drive-suvs-available-in-europe-in-2017-114765.html" class="cover"><img width="440" height="181" alt="Five Lightest All-Wheel-Drive SUVs Available In Europe in 2017" title="Five Lightest All-Wheel-Drive SUVs Available In Europe in 2017" src="http://s1.cdn.autoevolution.com/images/news-440x181/five-lightest-suvs-currently-available-in-europe-114765-7.jpg"><span>Five Lightest All-Wheel-Drive SUVs Available In Europe in 2017</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/could-volkswagen-group-s-electric-plans-include-ducati-108623.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/could-volkswagen-group-s-electric-plans-include-ducati-108623-5.jpg');"><span>Could Volkswagen Group&#039;s Electric Plans Include Ducati?</span></a>
	<a href="http://www.autoevolution.com/news/how-to-take-proper-care-of-your-car-s-matte-paint-finish-114393.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-to-take-proper-car-of-your-car-s-matte-paint-finish-114393-5.jpg');"><span>How To Take Proper Care of Your Car&#039;s Matte Paint Finish</span></a>
	<a href="http://www.autoevolution.com/news/five-heaviest-convertible-sports-cars-available-in-europe-in-2017-114806.html" class="cover"><img width="440" height="181" alt="Five Heaviest Convertible Sports Cars Available In Europe in 2017" title="Five Heaviest Convertible Sports Cars Available In Europe in 2017" src="http://s1.cdn.autoevolution.com/images/news-440x181/five-heaviest-convertible-sports-cars-available-in-europe-today-114806-7.jpg"><span>Five Heaviest Convertible Sports Cars Available In Europe in 2017</span></a>
</div>
</div></div><!-- overhide -->
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, '.morenews2');"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, '.morenews2');"></button></div>
</div><!-- more news -->
</div><!-- widefromcol2 -->

<div class="bcol-grey5">&nbsp;</div>
<div class="midreviews fl">
<p>Our <span class="col-red">PORSCHE</span>  Testdrives:</p>
<div class="overhide height320"><div class="vslide" style="height:1600px;">
<div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-cayman-gts-review-2015.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-cayman-gts-review-2015-index.jpg"><span>2015 PORSCHE Cayman GTS</span></a><span>86</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-cayenne-s-review-2015.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-cayenne-s-review-2015-index.jpg"><span>2015 Porsche Cayenne S</span></a><span>84</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-panamera-s-e-hybrid-review-2014.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-panamera-s-e-hybrid-review-2014-index.jpg"><span>2015 PORSCHE Panamera S E-Hybrid</span></a><span>78</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-911-targa-review-2014.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-911-targa-review-2014-index.jpg"><span>2015 PORSCHE 911 Targa </span></a><span>92</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-macan-s-review-2014.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-macan-s-review-2014-index.jpg"><span>PORSCHE Macan S</span></a><span>84</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/2014-porsche-911-turbo-s-review-2014.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/2014-porsche-911-turbo-s-review-2014-index.jpg"><span>2014 PORSCHE 911 Turbo S</span></a><span>92</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/2014-porsche-cayman-s-review-2013.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/2014-porsche-cayman-s-review-2013-index.jpg"><span>2014 PORSCHE Cayman S</span></a><span>82</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-boxster-s-test-drive-2013.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-boxster-s-test-drive-2013-index.jpg"><span>PORSCHE Boxster S</span></a><span>83</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-911-carrera-s-cabriolet-test-drive-2013.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-911-carrera-s-cabriolet-test-drive-2013-index.jpg"><span>PORSCHE 911 Carrera S Cabriolet</span></a><span>85</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/porsche-cayenne-gts-test-drive-2013.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/porsche-cayenne-gts-test-drive-2013-index.jpg"><span>PORSCHE Cayenne GTS </span></a><span>86</span></div></div></div>
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, '.midreviews');"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, '.midreviews');"></button></div>
</div>

</div>

<div id="newscol3" class="col3width overhide">
<div class="social right clearfix nsocial xmgtop_10 nousersel">
<a href="http://reddit.com/submit?url=http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html&amp;title=Mixed+Race+Porsche+911+GT3+RS+Proudly+Displays+Its+911+R+Stripes" target="_blank" class="fa fa-reddit col-reddit" title="Share on Reddit"></a>
<a href="#" rel="nofollow" class="fa fa-facebook col-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fmixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook"></a>
<a href="http://twitter.com/intent/tweet?related=_autoevolution_&via=_autoevolution_&text=Mixed+Race+Porsche+911+GT3+RS+Proudly+Displays+Its+911+R+Stripes&url=http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html" target="_blank" rel="nofollow" class="fa fa-twitter col-twitter" title="Share this page on Twitter"></a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html&media=http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009-7.jpg&description=Mixed+Race+Porsche+911+GT3+RS+Proudly+Displays+Its+911+R+Stripes" target="_blank" rel="nofollow" class="fa fa-pinterest col-pinterest" title="Pin this"></a><a href="http://www.tumblr.com/share/photo?source=http://s1.cdn.autoevolution.com/images/news/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-115009-7.jpg&caption=Mixed+Race+Porsche+911+GT3+RS+Proudly+Displays+Its+911+R+Stripes&clickthru=" target="_blank" rel="nofollow" class="fa fa-tumblr col-tumblr" title="Share this page on Tumblr"></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Mixed+Race+Porsche+911+GT3+RS+Proudly+Displays+Its+911+R+Stripes&url=http%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fmixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html&t=1485544218&urlm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.autoevolution.com" class="fa fa-flipboard col-flipboard" title="Flip this article in your magazine" rel="nofollow" target="_blank"></a>
</div>

<div class="newsgal"><div class="title3 upcase curpo" onclick="$('#aegal_0').click()">open photo gallery <span class="col-red mgleft_10"><i class="fa fa-camera fsz"></i>&nbsp; 13</span></div><div class="overhide col3width" style="height:486px;"><div class="vslide" style="height:1586px;" data-count="13"><a id="aegal_0" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_1.jpg" data-num="0"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_1.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="422419" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_1" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_2.jpg" data-num="1"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_2.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="422420" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_2" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_3.jpg" data-num="2"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_3.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="422421" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_3" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_4.jpg" data-num="3"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_4.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="422422" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_4" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_5.jpg" data-num="4"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_5.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="422423" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_5" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_6.jpg" data-num="5"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_6.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',5);" data-gidx="6" data-gidm="422424" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_6" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_7.jpg" data-num="6"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_7.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',6);" data-gidx="7" data-gidm="422425" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_7" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_8.jpg" data-num="7"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_8.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',7);" data-gidx="8" data-gidm="422426" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_8" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_9.jpg" data-num="8"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_9.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',8);" data-gidx="9" data-gidm="422427" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_9" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_10.jpg" data-num="9"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_10.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',9);" data-gidx="10" data-gidm="422428" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_10" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_11.jpg" data-num="10"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_11.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',10);" data-gidx="11" data-gidm="422429" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_11" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_12.jpg" data-num="11"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_12.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',11);" data-gidx="12" data-gidm="422430" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a><a id="aegal_12" href="http://s1.cdn.autoevolution.com/images/news/gallery/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look_13.jpg" data-num="12"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/porsche-911-gt3-rs-gets-911-r-stripes-for-a-mixed-look-thumbnail_13.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',12);" data-gidx="13" data-gidm="422431" data-gida="115009"  data-description="Photo credits: ROW1 Photography" data-title="Porsche 911 GT3 RS with 911 R Stripes" /></a></div></div><div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aengal_move(-4);"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aengal_move(4);"></button></div></div><div class="moreonthis "><div class="title titletype1">PORSCHE models:</div><a href="http://www.autoevolution.com/cars/porsche-4-e-hybrid-2016.html" title="PORSCHE Panamera 4 E-Hybrid"><img width="90" height="60" title="PORSCHE Panamera 4 E-Hybrid" alt="PORSCHE Panamera 4 E-Hybrid" src="http://s1.cdn.autoevolution.com/images/models/thumb/PORSCHE_4-E-Hybrid-2016_main.jpg_tmb.jpg"/><span>PORSCHE Panamera 4 E-Hybrid</span></a><a href="http://www.autoevolution.com/cars/porsche-panamera-s-970-2013.html" title="PORSCHE Panamera S (970)"><img width="90" height="60" title="PORSCHE Panamera S (970)" alt="PORSCHE Panamera S (970)" src="http://s1.cdn.autoevolution.com/images/models/thumb/PORSCHE_Panamera-S--970--2013_main.jpg_tmb.jpg"/><span>PORSCHE Panamera S (970)</span></a><a href="http://www.autoevolution.com/cars/porsche-panamera-4-970-2013.html" title="PORSCHE Panamera 4 (970)"><img width="90" height="60" title="PORSCHE Panamera 4 (970)" alt="PORSCHE Panamera 4 (970)" src="http://s1.cdn.autoevolution.com/images/models/thumb/PORSCHE_Panamera-4--970--2013_main.jpg_tmb.jpg"/><span>PORSCHE Panamera 4 (970)</span></a><a href="http://www.autoevolution.com/porsche/" title="Full list of PORSCHE models and specifications" class="bold upcase" style="min-height: auto;">See all PORSCHE models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div><div class="moreonthis "><div class="title titletype1">More on this:</div><a href="http://www.autoevolution.com/news/porsche-panamera-will-get-v8-plug-in-hybrid-expect-massive-torque-115001.html" title="Porsche Panamera Will Get V8 Plug-in Hybrid, Expect Massive Torque"><img width="90" height="60" title="Porsche Panamera Will Get V8 Plug-in Hybrid, Expect Massive Torque" alt="Porsche Panamera Will Get V8 Plug-in Hybrid, Expect Massive Torque" src="http://s1.cdn.autoevolution.com/images/news/porsche-panamera-will-get-v8-plug-in-hybrid-expect-massive-torque-115001-3.jpg"/><span>Porsche Panamera Will Get V8 Plug-in Hybrid, Expect Massive Torque</span></a><a href="http://www.autoevolution.com/news/youtuber-salomondrin-needs-cash-selling-his-porsche-918-spyder-for-18m-114966.html" title="YouTuber Salomondrin Needs Cash, Selling His Porsche 918 Spyder for $1.8M"><img width="90" height="60" title="YouTuber Salomondrin Needs Cash, Selling His Porsche 918 Spyder for $1.8M" alt="YouTuber Salomondrin Needs Cash, Selling His Porsche 918 Spyder for $1.8M" src="http://s1.cdn.autoevolution.com/images/news/youtuber-salomondrin-needs-cash-selling-his-porsche-918-spyder-for-18m-114966-3.jpg"/><span>YouTuber Salomondrin Needs Cash, Selling His Porsche 918 Spyder for $1.8M</span></a><a href="http://www.autoevolution.com/news/doug-demuro-goes-all-emoji-in-ultraviolet-blue-porsche-911-gt3-rs-drive-114941.html" title="Doug DeMuro Goes All Emoji In Ultraviolet Blue Porsche 911 GT3 RS Drive"><img width="90" height="60" title="Doug DeMuro Goes All Emoji In Ultraviolet Blue Porsche 911 GT3 RS Drive" alt="Doug DeMuro Goes All Emoji In Ultraviolet Blue Porsche 911 GT3 RS Drive" src="http://s1.cdn.autoevolution.com/images/news/doug-demuro-goes-all-emoji-in-ultraviolet-blue-porsche-911-gt3-rs-drive-114941-3.jpg"/><span>Doug DeMuro Goes All Emoji In Ultraviolet Blue Porsche 911 GT3 RS Drive</span></a><a href="http://www.autoevolution.com/news/youtubers-rent-porsche-718-boxster-s-and-corvette-z06-race-them-for-135-miles-114936.html" title="YouTubers Rent Porsche 718 Boxster S and Corvette Z06, Race Them For 135 Miles"><img width="90" height="60" title="YouTubers Rent Porsche 718 Boxster S and Corvette Z06, Race Them For 135 Miles" alt="YouTubers Rent Porsche 718 Boxster S and Corvette Z06, Race Them For 135 Miles" src="http://s1.cdn.autoevolution.com/images/news/porsche-718-boxster-vs-z06-race-to-palm-springs-114936-3.jpg"/><span>YouTubers Rent Porsche 718 Boxster S and Corvette Z06, Race Them For 135 Miles</span></a><a href="http://www.autoevolution.com/news/lamborghini-boss-confirms-next-generation-super-sports-car-platform-114916.html" title="Lamborghini Boss Confirms Next-Generation Super Sports Car Platform"><img width="90" height="60" title="Lamborghini Boss Confirms Next-Generation Super Sports Car Platform" alt="Lamborghini Boss Confirms Next-Generation Super Sports Car Platform" src="http://s1.cdn.autoevolution.com/images/news/lamborghini-boss-confirms-next-generation-super-sports-car-platform-114916-3.jpeg"/><span>Lamborghini Boss Confirms Next-Generation Super Sports Car Platform</span></a></div>
</div><!-- newscol3 -->
</div><!-- container -->

<iframe class="artr" src="http://www.autoevolution.com/rhh.php?k=artr&art=115009&se=news" width="0" height="0"><noframes><img src="http://www.autoevolution.com/rhh.php?k=artr&art=115009&se=news" width="1" height="1" /></noframes></iframe>

<script>
function aerunstartup()
{
	$(".videospot a").swipebox();
	//$(".newsgal a, .newstext .ch_pic a").swipebox();
	$(".newsgal a, .newstext #xaegal_0").swipebox();
	$(".sidebarsel1 .ctsel span").on("click", sidebarsel1_click);

	ae_dsq_lazy();
	aenews_fixoverlaps();
	aengal_autoadjust('.newsgal');
	aengal_setheight();
	$(window).on("resize", function() { aenews_fixoverlaps(); });
	aepop1();
	$(".aeswitchable .title span.opt").on("click", aeswitchable_click);
	if($('#leankare').length > 0) $(document).ready(function() { $(window).scroll(leankare_stick); leankare_stick(); });}

function aenews_fixoverlaps_actual()
{
	window.aeoverlapst=-1;

	var $rsoc=$(".rightsocial").first();
	if($rsoc.length!=0) {
		var rsocofs=$rsoc.offset().top;
		var $newsgal=$(".newsgal").first();
		if($newsgal.length==0) return;

		var ngofs=$newsgal.offset().top+$newsgal.height();
		if(rsocofs<ngofs) $rsoc.css("bottom", -(ngofs-rsocofs+20)+"px");
		else $rsoc.css("bottom", 0);
	}
}
</script>
</div><!-- pagewrapper -->
<div id="footer"><div class="container">
<div id="footcol1"><a href="/rss-channels/" class="fa fa-rss fl col-red"></a><a href="/" id="footauto">autoevolution</a><a href="/static/privacy.html" id="footprivacyl">Privacy Policy</a></div>
<div id="footcol2"><ul><li><a href="/cars/">cars</a></li>
<li><a href="/moto/">moto</a></li>
<li><a href="/news/">news</a></li>
<li><a href="/cars/reviews/">reviews</a></li>
<li><a href="/editorial/">editorial</a></li>
<li><a href="/coverstory/">coverstory</a></li>
<li><a href="/auto-guide/">auto how-to</a></li>
<li><a href="/auto-glossary/">glossary</a></li>
<li><a href="/carfinder/">car finder</a></li></ul>
<p>&copy; 2008-2017 SoftNews NET. All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
</div>
</div></div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "http://www.autoevolution.com/", "logo": "http://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://plus.google.com/+autoevolutioncom/",
		"https://autoevolution.tumblr.com/",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay",
		"https://ro.pinterest.com/autoevolution/"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "http://www.autoevolution.com/" }</script>
<script type="text/javascript" src="http://s1.cdn.autoevolution.com/_min/?g=js&amp;vv=68"></script>
<script type="text/javascript" src="http://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;vv=68"></script>
<script>
function rmnu_open(ww)
{
	$("#rtopmenu").append('<div id="trmnu" data-which="'+ww+'">&nbsp;</div>');

	if(typeof window["rmnupop-"+ww]!=='undefined') {
		$("#trmnu").html(window["rmnupop-"+ww]);
		$("#rtopmenu i.rtm-"+ww).removeClass("active").addClass("active");
		return;
	}

	$("#trmnu").load("/xm.php", {'m':ww, 'u':'http://www.autoevolution.com/news/mixed-race-porsche-911-gt3-rs-proudly-displays-its-911-r-stripes-115009.html'}, function() {
		$("#rtopmenu i.rtm-"+ww).removeClass("active").addClass("active");
		window["rmnupop-"+ww]=$("#trmnu").html();
	});
}

function rmnu_close()
{
	$("#trmnu").remove();
	$("#rtopmenu i.active").removeClass("active");
}

function rmnu_toggle(ev)
{
	$("#topmenu").hide();
	$("#topmenubtn").removeClass("active");

	var aa, ww;

	if($(ev.currentTarget).hasClass('fa-share-alt')) ww='share';
	else if($(ev.currentTarget).hasClass('fa-heart')) ww='like';
	else if($(ev.currentTarget).hasClass('fa-info-circle')) ww='info';
	else if($(ev.currentTarget).hasClass('fa-newspaper')) ww='paper';
	else return;

	if($("#trmnu").length) {
		var aa=$("#trmnu").attr("data-which");
		rmnu_close();
		if(aa==ww) return;
	}

	ev.preventDefault(); ev.stopPropagation();
	rmnu_open(ww);
}

function aetopmenu_toggle(ev)
{
	ev.preventDefault(); ev.stopPropagation();
	rmnu_close();
	$("#topmenu").toggle();
	$("#topmenubtn").toggleClass("active");
}

function aeclosemenus1(ev)
{
	rmnu_close();
	if($("#topmenubtn").hasClass("active")) {
		$("#topmenu").toggle();
		$("#topmenubtn").removeClass("active");
	}
}

window.onload=function() {
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_xdsect='news';
window.ae__nid='115009';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<!-- ACCEPTABLE ADS PLATFORM -->
<script type="text/javascript">
(function(win, doc){
     var protocol = (win.location.protocol === "https:" ? "https:" : "http:");
     var domain = win.location.hostname;
     var siteId = 910;
     var i=doc.createElement("iframe");i.style.width="0px",i.style.height="0px",i.style.display="none", i.src=protocol+"//p.acceptableserver.com/loader?id="+siteId+"&domain="+encodeURIComponent(protocol+"//"+domain);
     function l(a){if(a.origin===protocol+"//p.acceptableserver.com"&&"\u0065\u006E\u0061\u0062\u006C\u0065\u0064"===a.data){var b=doc.createElement("script");b.src=protocol+"//serve.acceptableserver.com/show_lay?id="+siteId+"&url="+encodeURIComponent(win.location.href)+"&cb="+ +new Date,doc.getElementsByTagName("head")[0].appendChild(b),i.parentNode.removeChild(i)}};win.addEventListener?win.addEventListener("message",l,!1):win.attachEvent("onmessage",l);
     var a=doc.body||doc.getElementsByTagName("body")[0];if(a)a.appendChild(i);else if("function"==typeof win.MutationObserver){var b=new MutationObserver(function(){doc.body&&(doc.body.appendChild(i),b.disconnect())});b.observe(doc.documentElement,{childList:!0})}else var c=setInterval(function(){a=doc.body||doc.getElementsByTagName("body")[0],a&&(clearInterval(c),a.appendChild(i))},100)
})(window.top, window.top.document);
</script>

</body>
</html>