<!DOCTYPE html>
<html lang="en-us">
<head>
<title>Christmas Trees, Beware: This Lancia 037 Martini Racing Is Out to Get You - autoevolution</title>
<link rel="canonical" href="http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html">
<meta name="language" content="english" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="NOODP" /><meta name="viewport" content="width=980" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="/_img/favicon_512.png" /><meta name="msapplication-TileImage" content="/_img/favicon_512.png" /><link rel="mask-icon" sizes="any" href="http://s1.cdn.autoevolution.com/_img/aefavicon.svg" color="#000000">
<link rel="icon" type="image/x-icon" href="http://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016"><link rel="shortcut icon" type="image/x-icon" href="http://s1.cdn.autoevolution.com/_img/favicon.ico?v=2016">
<link rel="alternate" type="application/rss+xml" title="autoevolution news" href="http://www.autoevolution.com/rss/backend.xml">
<link rel="stylesheet" type="text/css" href="http://s1.cdn.autoevolution.com/_min/?g=css&amp;vv=102">
<meta name="description" content="The Lancia 037 is many things to many people. For rallying fans, the O-Thirty-Seven is more than the sum of its parts because it is the last rear-wheel-drive car to win the WRC. As for the car-loving public, we cherish the 037 because it is a Lancia that looks amazing, sounds rad, and because it&rsquo;s rarer than the Veyron.">
<meta name="keywords" content="Lancia 037, Christmas, Lancia, Martini, rally car, lol, retro">
<meta name="news_keywords" content="Lancia 037, Christmas, Lancia, Martini, rally car, lol, retro">
<meta property="fb:app_id" content="111790708909959">
<meta property="og:site_name" content="autoevolution">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html">
<meta property="og:title" content="Christmas Trees, Beware: This Lancia 037 Martini Racing Is Out to Get You">
<meta property="og:description" content="The Lancia 037 is many things to many people. For rallying fans, the O-Thirty-Seven is more than the sum of its parts because it is the last rear-wheel-drive car to win the WRC. As for the car-loving public, we cherish the 037 because it is a Lancia that looks amazing, sounds rad, and because it&rsquo;s rarer than the Veyron.">
<meta property="article:publisher" content="https://www.facebook.com/autoevolution">
<meta property="article:published_time" content="2016-12-23T09:21:03+00:00">
<meta property="og:image" content="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036-7.jpg">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="@_autoevolution_">
<meta property="twitter:creator" content="@_autoevolution_">
<meta property="twitter:url" content="http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html">
<meta property="twitter:title" content="Christmas Trees, Beware: This Lancia 037 Martini Racing Is Out to Get You">
<meta property="twitter:description" content="The Lancia 037 is many things to many people. For rallying fans, the O-Thirty-Seven is more than the sum of its parts because it is the last rear-wheel-drive car to win the WRC. As for the car-loving public, we cherish the 037 because it is a Lancia that looks amazing, sounds rad, and because it&rsquo;s rarer than the Veyron.">
<meta property="twitter:image" content="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036-7.jpg">
<meta name="author" content="Mircea Panait">
<script>
window.google_analytics_uacct = "UA-61277-6";
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-61277-6', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
var gats_scrolled=0;
setTimeout(function(){if(!gats_scrolled){ gats_scrolled=1; ga('send','event','No-Bounce','Page-Read'); }}, 30000);
setTimeout(function(){window.addEventListener ? window.addEventListener('scroll', ga_scroll, false) : window.attachEvent('onScroll', ga_scroll)}, 5000);
function ga_scroll(){ if(!gats_scrolled) { gats_scrolled=1; ga('send','event','No-Bounce','Scrolled'); }}
</script>
</head>
<body>

<div id="topbar"><div class="container2">
<i class="fa fa-bars" id="topmenubtn"></i>
<a id="autoevolution" href="http://www.autoevolution.com/" title="autoevolution">autoevolution</a>
<div id="topmenu" style="display:none;">
<ul class="m1 clearfix">
	<li><a href="http://www.autoevolution.com/cars/" title="Car models and specifications database">cars</a></li>
	<li><a href="http://www.autoevolution.com/moto/" title="Motorcycle models and specifications database">moto</a></li>
	<li><a href="http://www.autoevolution.com/news/" title="Latest news">news</a></li>
	<li><a href="http://www.autoevolution.com/cars/reviews/" title="Car reviews">car reviews</a></li>
	<li><a href="http://www.autoevolution.com/spyshots/" title="Car spyshots and scoops">spyshots</a></li>
	<li><a href="http://www.autoevolution.com/news/driven/" title="Driven Cars">driven cars</a></li>
	<li class="newspaper"><a href="http://www.autoevolution.com/newspaper/" title="Newspaper">newspaper <span></span></a></li>
	<li><a href="http://www.autoevolution.com/green/" title="Green news">green</a></li>
</ul>
<ul class="m2 clearfix">
	<li><a href="http://www.autoevolution.com/carcompare.php" title="Compare cars">Compare Cars <i class="fa fa-car col-red fsz13"></i><i class="fa fa-car col-red fsz13 faded"></i></a></li>
	<li><a href="http://www.autoevolution.com/bac/" title="Blood Alcohol Level Calculator">BAC Calculator &nbsp;<i class="fa fa-flask col-red2"></i></a></li>
	<li><a href="http://www.autoevolution.com/editorial/" title="autoevolution editorials">Editorial</a></li>
	<li><a href="http://www.autoevolution.com/coverstory/" title="autoevolution coverstories">Coverstory</a></li>
	<li><a href="http://www.autoevolution.com/news/motorsport" title="Motorsport news">Motorsport</a></li>
	<li><a href="http://www.autoevolution.com/reviews/" title="Testdrives archive">Testdrives archive</a></li>
	<li><a href="http://www.autoevolution.com/auto-moto-shows/" title="Auto shows coverage index">Auto Shows</a></li>
	<li><a href="http://www.autoevolution.com/news/tuning/" title="Auto tuning news">Tuning</a></li>
	<li><a href="http://www.autoevolution.com/carfinder/" title="Car Finder">Car Finder</a></li>
	<li><a href="http://www.autoevolution.com/newstag/pic%20of%20the%20day/" title="Photo of the Day">Photo of the Day</a></li>
	<li class="long"><a href="http://www.autoevolution.com/auto-glossary/" title="Automotive terms and acronyms database">Glossary of automotive terms</a></li>
	<div class="clearfix"></div>
</ul>
<ul class="m3 clearfix">
	<li><a href="http://www.autoevolution.com/editors/" title="Meet the autoevolution writers and editors">Masthead</a></li>
	<li><a href="http://www.autoevolution.com/rss-channels/" title="Follow autoevolution via RSS">RSS Feeds</a></li>
</ul>
</div>

<div id="topsearch" class="xsgrad1"><form method="get" action="/search.php">
<input type="text" name="s" value="Search here_" data-defl="Search here_" xplaceholder="Search here_" /><button type="submit" class="fa fa-search"></button>
</form></div>

<div id="rtopmenu" class="fr">
	<a href="http://www.autoevolution.com/sendtip/" title="Have a news tip? Let us know!"><i class="fa fa-tip col-white"></i></a>
	<i class="fa fa-newspaper rtm-paper col-gold posrel " title="Customize and read your newspaper">
		</i>
	<!--<i class="fa fa-share-alt rtm-share"></i>-->
	<i class="fa fa-heart rtm-like" title="Follow us on social media"></i>
	<i class="fa fa-info-circle rtm-info" title="Useful information"></i>
</div>

</div></div>
<div class="container2"><div id="topwhite" class="padtop40"></div></div>
<div id="pagewrapper" style="position:relative;">
<div class="container2 adcont970 rev"><div class="ad970x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="4084281039"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>

<div class="container" itemscope itemtype="http://schema.org/NewsArticle">
	<div id="newscol1" class="mh700">
		<h1 itemprop="headline name" class="newstitle">Christmas Trees, Beware: This Lancia 037 Martini Racing Is Out to Get You</h1>
		<div class="fl posrel" id="leankare"></div><div id="_wlts" class="ad300x600 mgtop_30"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7668878252976156" data-ad-slot="1674857593"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
				&nbsp;
	</div>


<div id="newscol2" class="col2width">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html" />
<meta itemprop="datePublished" content="2016-12-23T09:21:03+0000" />
<meta itemprop="dateModified" content="2016-12-23T10:28:29+0000" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://s1.cdn.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="100">
	</div>
	<meta itemprop="name" content="Autoevolution">
</div>
<div class="breadcrumb"><div class="fr">23 Dec 2016, 9:21 UTC &middot; <div class="col2author">by <a href="http://www.autoevolution.com/editors/browse/mircea-panait/" rel="nofollow" title="Check out Mircea Panait's author profile" itemscope itemtype="http://schema.org/Person" itemprop="author"><b itemprop="name">Mircea Panait</b></a></div></div>
<span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/" itemprop="item" title="autoevolution Home">/ <span itemprop="name">Home</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="/news/" itemprop="item" title="News">/ <span itemprop="name">News</span></a> </span><span itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="http://www.autoevolution.com/news/u-turn/" itemprop="item" title="U-turn">/ <span itemprop="name">U-turn</span></a> </span></span></div>
<span itemprop="articleBody">
<div class="newssubtext">The <a href="http://www.autoevolution.com/news/lancia-037-chassis-se037-001-is-a-powerful-reminder-of-the-group-b-era-106909.html">Lancia 037</a> is many things to many people. For rallying fans, the O-Thirty-Seven is more than the sum of its parts because it is the last rear-wheel-drive car to win the WRC. As for the car-loving public, we cherish the 037 because it is a Lancia that looks amazing, sounds rad, and because it&rsquo;s rarer than the Veyron.</div><div class="newstext innews">
<div class="ch_pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a id="xaegal_0" class="fullimg" href="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036_1.jpg" target="_blank"><img src="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036-7.jpg" title="Lancia 037 Martini Racing with a Christmas tree on its roof" data-gidx="0" data-big="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036_1.jpg" data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><span class="fa fa-search-plus noev"></span><meta itemprop="url" content="http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036_1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div>For <a href="http://www.autoevolution.com/lancia/">Lancia</a> to enter the 037 in the <a href="http://www.autoevolution.com/newstag/WRC/">WRC</a>, it had to build 200 units of the thing for homologation purposes. Even the road-going Stradale was a hoot for its time, for one too many reasons: kevlar-and-fiberglass body shell, the weight of a supermini, and a supercharged Lampredi engine in the middle.<br />
<br />
With 205 horsepower and 226 Nm (167 lb-ft) produced by such a light machine, the 037 Stradale challenged far more serious vehicles from that automotive era, including the <a href="http://www.autoevolution.com/maserati/">Maserati</a> Merak SS.&nbsp;It&rsquo;s clear, then, what sort of car this was for the early 1980s. The rally-spec model is even more ludicrous because it&#039;s lighter and an idea more powerful than the road-going Stradale.<br />
<br />
And so we get to a particular 037 Martini Racing with UK plates, a full-on bruiser that Girardo &amp; Co. saw fit to star in a video&nbsp;<a href="http://www.autoevolution.com/news/ducati-greetings-contest-launched-26693.html">Christmas greeting</a>. As a means of transport for a freshly cut Christmas tree. While performing handbrake power slides on damp British roads just for the hell of it all.<br />
<br />
We here at autoevolution have seen lots of exotica being used as tree haulers, including a <a href="http://www.autoevolution.com/news/porsche-911-gt3-rs-hauling-a-christmas-tree-becomes-ultraviolet-blue-decoration-113598.html">911 GT3 RS</a>, but an 037 Martini Racing doing this sort of errand is a sight I would classify as being out of this world. And an utterly brilliant way to get that Christmas Spirit jump-started to full throttle.<br />
<br />
And so, behold a breathtakingly beautiful Lancia 037 <a href="http://www.autoevolution.com/news/porsche-911-s-martini-racing-edition-a-le-mans-return-appetizer-photo-gallery-82316.html">Martini Racing</a> doing powerslides with a Christmas tree on its roof. Because why the hell not?<br />
<br />
<iframe src="http://player.vimeo.com/video/196415107?title=0&amp;byline=0&amp;portrait=0&amp;color=2e2e2e" width="728" height="410" frameborder="0"></iframe><br />
<br />
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">   &nbsp;
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BOPtTHbhqON/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">OUR CHRISTMAS VIDEO IS NOW LIVE! Check out the link in our bio or visit our website www.girardo.com/video &bdquo;&bdquo;#christmas #christmastime #christmastree #lancia #lancia037 #martiniracing #racing #rally #drift #girardoandco #happychristmas</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A video posted by Girardo &amp; Co. (@girardoandco) on Dec 20, 2016 at 8:20am PST</p>
</blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></span>




</div>
<div class="posrel"></div><!-- posrel -->
<div class="filedunder mgtop_30"><a href="http://www.autoevolution.com/newstag/Lancia%20037/" title="More stories about &quot;Lancia 037&quot;" class="newstag">Lancia 037</a> <a href="http://www.autoevolution.com/newstag/Christmas/" title="More stories about &quot;Christmas&quot;" class="newstag">Christmas</a> <a href="http://www.autoevolution.com/newstag/Lancia/" title="More stories about &quot;Lancia&quot;" class="newstag">Lancia</a> <a href="http://www.autoevolution.com/newstag/Martini/" title="More stories about &quot;Martini&quot;" class="newstag">Martini</a> <a href="http://www.autoevolution.com/newstag/rally%20car/" title="More stories about &quot;rally car&quot;" class="newstag">rally car</a> <a href="http://www.autoevolution.com/newstag/lol/" title="More stories about &quot;lol&quot;" class="newstag">lol</a> <a href="http://www.autoevolution.com/newstag/retro/" title="More stories about &quot;retro&quot;" class="newstag">retro</a> </div>

<div id="disqus_thread" class="top2line2 padsides_20"></div>
<script>
var disqus_config = function () { this.page.url = 'http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html'; this.page.identifier = 'dsq_ae_news_114036'; };
/*(function(){var d = document, s = d.createElement('script'); s.async = true; s.src = '//autoevolution.disqus.com/embed.js'; s.setAttribute('data-timestamp', +new Date()); (d.head || d.body).appendChild(s);})();*/
</script>

<div class="widefromcol2 mgtop_10">
<div class="col1width fl">&nbsp;</div>

<!-- MORE NEWS -->
<div class="morenews2 col2width fl"><div class="overhide height300"><div class="vslide height2030">
<div class="page">
	<a href="http://www.autoevolution.com/news/on-electric-harleys-and-new-generations-108482.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/on-electric-harleys-and-new-generations-108482-5.jpg');"><span>On Electric Harleys and New Generations</span></a>
	<a href="http://www.autoevolution.com/news/your-guide-to-tires-what-kind-should-you-get-for-your-car-113670.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/your-guide-to-tires-what-kind-should-you-get-for-your-car-113670-5.jpg');"><span>Your Guide To Tires: What Kind Should You Get For Your Car</span></a>
	<a href="http://www.autoevolution.com/news/five-alfa-romeo-cars-that-will-bring-a-smile-on-your-face-any-day-113791.html" class="cover"><img width="440" height="181" alt="Five Alfa Romeo Cars That Will Bring A Smile On Your Face Any Day" title="Five Alfa Romeo Cars That Will Bring A Smile On Your Face Any Day" src="http://s1.cdn.autoevolution.com/images/news-440x181/five-alfa-romeo-cars-that-will-bring-a-smile-on-your-face-any-day-113791-7.jpg"><span>Five Alfa Romeo Cars That Will Bring A Smile On Your Face Any Day</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/do-we-really-want-electric-supercars-113130.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/do-we-really-want-electric-supercars-113130-5.jpg');"><span>Do We Really Want Electric Supercars?</span></a>
	<a href="http://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-two-final-98131-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part Two (Final)</span></a>
	<a href="http://www.autoevolution.com/news/ten-christmas-gift-ideas-for-your-petrolhead-significant-other-113755.html" class="cover"><img width="440" height="181" alt="Ten Christmas Gift Ideas For Your Petrolhead Significant Other" title="Ten Christmas Gift Ideas For Your Petrolhead Significant Other" src="http://s1.cdn.autoevolution.com/images/news-440x181/ten-best-gift-ideas-for-your-petrolhead-significant-other-113755-7.jpeg"><span>Ten Christmas Gift Ideas For Your Petrolhead Significant Other</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/could-hyundai-be-a-porsche-alternative-112524.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/could-hyundai-be-a-porsche-alternative-112524-5.jpg');"><span>Could Hyundai Be a Porsche Alternative?</span></a>
	<a href="http://www.autoevolution.com/news/bigger-wheels-and-tires-where-performance-begins-and-ends-113542.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/bigger-wheels-and-tires-where-performance-begins-and-ends-113542-5.jpg');"><span>Bigger Wheels and Tires - Where Performance Begins And Ends</span></a>
	<a href="http://www.autoevolution.com/news/headwave-tag-helmet-music-and-navigation-system-reviewed-104745.html" class="cover"><img width="440" height="181" alt="Headwave TAG Helmet Music and Navigation System Reviewed" title="Headwave TAG Helmet Music and Navigation System Reviewed" src="http://s1.cdn.autoevolution.com/images/news-440x181/headwave-tag-helmet-music-and-navigation-system-reviewed-104745-7.jpg"><span>Headwave TAG Helmet Music and Navigation System Reviewed</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/a-story-about-expensive-car-warranties-and-respect-112778.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/a-story-about-expensive-car-warranties-and-respect-112778-5.jpg');"><span>A Story about Expensive Car Warranties and Respect</span></a>
	<a href="http://www.autoevolution.com/news/car-to-x-communication-the-pros-and-cons-of-the-tech-that-will-come-to-your-car-113711.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/car-to-x-communication-the-pros-and-cons-of-the-tech-that-will-come-to-your-car-113711-5.jpg');"><span>Car-To-X-Communication: The Pros And Cons of The Tech That Will Come To Your Car</span></a>
	<a href="http://www.autoevolution.com/news/wet-nellie-the-second-most-famous-bond-car-35087.html" class="cover"><img width="440" height="181" alt="Wet Nellie: The Second Most Famous Bond Car" title="Wet Nellie: The Second Most Famous Bond Car" src="http://s1.cdn.autoevolution.com/images/news-440x181/wet-nellie-the-second-most-famous-bond-car-35087-7.jpg"><span>Wet Nellie: The Second Most Famous Bond Car</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/how-i-learned-to-stop-worrying-and-love-autonomous-cars-112949.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-i-learned-to-stop-worrying-and-love-autonomous-cars-112949-5.jpeg');"><span>How I Learned to Stop Worrying and Love Autonomous Cars</span></a>
	<a href="http://www.autoevolution.com/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/the-dos-and-donts-of-washing-a-motorcycle-part-one-97915-5.jpg');"><span>The Dos and Don’ts of Washing a Motorcycle, Part One</span></a>
	<a href="http://www.autoevolution.com/news/five-smallest-luggage-compartments-in-new-cars-available-in-the-usa-in-2016-113575.html" class="cover"><img width="440" height="181" alt="Five Smallest Luggage Compartments In New Cars Available In The USA In 2016" title="Five Smallest Luggage Compartments In New Cars Available In The USA In 2016" src="http://s1.cdn.autoevolution.com/images/news-440x181/five-smallest-luggage-compartments-in-new-cars-available-in-the-usa-in-2016-113575-7.jpg"><span>Five Smallest Luggage Compartments In New Cars Available In The USA In 2016</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/why-special-edition-cars-aren-t-usually-worth-your-money-113770.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/why-special-edition-cars-aren-t-usually-worth-your-money-113770-5.jpg');"><span>Why “Special Edition” Cars Aren&#039;t Usually Worth Your Money</span></a>
	<a href="http://www.autoevolution.com/news/octane-and-cetane-ratings-your-guide-to-diesel-fuel-and-gasoline-s-specs-113369.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/octane-and-cetane-ratings-your-guide-to-diesel-fuel-and-gasoline-s-specs-113369-5.jpg');"><span>Octane And Cetane Ratings - Your Guide To Diesel Fuel And Gasoline&#039;s Specs</span></a>
	<a href="http://www.autoevolution.com/news/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342.html" class="cover"><img width="440" height="181" alt="The Biggest Anticipations in Motorcycling for 2016, Part 1" title="The Biggest Anticipations in Motorcycling for 2016, Part 1" src="http://s1.cdn.autoevolution.com/images/news-440x181/the-biggest-anticipations-in-motorcycling-for-2016-part-1-103342-7.jpg"><span>The Biggest Anticipations in Motorcycling for 2016, Part 1</span></a>
</div>
<div class="page">
	<a href="http://www.autoevolution.com/news/could-volkswagen-group-s-electric-plans-include-ducati-108623.html" class="top neditorial" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/could-volkswagen-group-s-electric-plans-include-ducati-108623-5.jpg');"><span>Could Volkswagen Group&#039;s Electric Plans Include Ducati?</span></a>
	<a href="http://www.autoevolution.com/news/how-to-buy-a-used-car-online-if-you-live-in-the-usa-in-six-steps-113629.html" class="top nguide" style="background-image:url('http://s1.cdn.autoevolution.com/images/news/how-to-buy-a-used-car-online-if-you-live-in-the-usa-in-six-steps-113629-5.jpeg');"><span>How to Buy a Used Car Online If You Live In The USA In Six Steps</span></a>
	<a href="http://www.autoevolution.com/news/five-coolest-concept-cars-of-2016-the-exhibits-that-inspire-dreams-113496.html" class="cover"><img width="440" height="181" alt="Five Coolest Concept Cars of 2016 - The Exhibits That Inspire Dreams" title="Five Coolest Concept Cars of 2016 - The Exhibits That Inspire Dreams" src="http://s1.cdn.autoevolution.com/images/news-440x181/five-coolest-concept-cars-of-2016-the-exhibits-that-inspire-dreams-113496-7.jpg"><span>Five Coolest Concept Cars of 2016 - The Exhibits That Inspire Dreams</span></a>
</div>
</div></div><!-- overhide -->
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, '.morenews2');"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, '.morenews2');"></button></div>
</div><!-- more news -->
</div><!-- widefromcol2 -->

<div class="bcol-grey5">&nbsp;</div>
<div class="midreviews fl">
<p>Our <span class="col-red">latest</span>  Testdrives:</p>
<div class="overhide height320"><div class="vslide" style="height:1600px;">
<div class="testdrive"><a href="http://www.autoevolution.com/reviews/ford-focus-rs-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/ford-focus-rs-review-2016-index.jpg"><span>2016 Ford Focus RS</span></a><span>84</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/bmw-320d-xdrive-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/bmw-320d-xdrive-review-2016-index.jpg"><span>2016 BMW 320d xDrive </span></a><span>78</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/citroen-c4-picasso-16-e-hdi-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/citroen-c4-picasso-16-e-hdi-review-2016-index.jpg"><span>2016 CITROEN C4 Picasso 1.6 e-HDi</span></a><span>64</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/nissan-370z-nismo-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/nissan-370z-nismo-review-2016-index.jpg"><span>2016 NISSAN 370Z Nismo</span></a><span>73</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/bentley-bentayga-w12-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/bentley-bentayga-w12-review-2016-index.jpg"><span>2016 BENTLEY Bentayga W12</span></a><span>89</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/infiniti-q50-red-sport-400-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/infiniti-q50-red-sport-400-review-2016-index.jpg"><span>2016 Infiniti Q50 Red Sport 400</span></a><span>79</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/bmw-750li-xdrive-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/bmw-750li-xdrive-review-2016-index.jpg"><span>2016 BMW 750Li xDrive</span></a><span>84</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/kia-sportage-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/kia-sportage-review-2016-index.jpg"><span>2017 Kia Sportage</span></a><span>75</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/audi-a4-30-tdi-quattro-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/audi-a4-30-tdi-quattro-review-2016-index.jpg"><span>2016 Audi A4 3.0 TDI quattro</span></a><span>82</span></div><div class="testdrive"><a href="http://www.autoevolution.com/reviews/nissan-maxima-review-2016.html"><img src="http://s1.cdn.autoevolution.com/images/testdrive2/nissan-maxima-review-2016-index.jpg"><span>2016 Nissan Maxima</span></a><span>78</span></div></div></div>
<div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aerev_slide(-1, '.midreviews');"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aerev_slide(1, '.midreviews');"></button></div>
</div>

</div>

<div id="newscol3" class="col3width overhide">
<div class="social right clearfix nsocial mgtop_10 nousersel">
<a href="http://reddit.com/submit?url=http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html&amp;title=Christmas+Trees%2C+Beware%3A+This+Lancia+037+Martini+Racing+Is+Out+to+Get+You" target="_blank" class="fa fa-reddit col-reddit" title="Share on Reddit"></a>
<a href="#" rel="nofollow" class="fa fa-facebook col-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fchristmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;" rel="nofollow" title="Share this page on Facebook"></a>
<a href="http://twitter.com/intent/tweet?related=_autoevolution_&via=_autoevolution_&text=Christmas+Trees%2C+Beware%3A+This+Lancia+037+Martini+Racing+Is+Out+to+Get+You&url=http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html" target="_blank" rel="nofollow" class="fa fa-twitter col-twitter" title="Share this page on Twitter"></a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html&media=http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036-7.jpg&description=Christmas+Trees%2C+Beware%3A+This+Lancia+037+Martini+Racing+Is+Out+to+Get+You" target="_blank" rel="nofollow" class="fa fa-pinterest col-pinterest" title="Pin this"></a><a href="http://www.tumblr.com/share/photo?source=http://s1.cdn.autoevolution.com/images/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036-7.jpg&caption=Christmas+Trees%2C+Beware%3A+This+Lancia+037+Martini+Racing+Is+Out+to+Get+You&clickthru=" target="_blank" rel="nofollow" class="fa fa-tumblr col-tumblr" title="Share this page on Tumblr"></a>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Christmas+Trees%2C+Beware%3A+This+Lancia+037+Martini+Racing+Is+Out+to+Get+You&url=http%3A%2F%2Fwww.autoevolution.com%2Fnews%2Fchristmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html&t=1482489155&urlm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.autoevolution.com" class="fa fa-flipboard col-flipboard" title="Flip this article in your magazine" rel="nofollow" target="_blank"></a>
</div>

<div class="newsgal"><div class="title3 upcase curpo" onclick="$('#aegal_0').click()">open photo gallery <span class="col-red mgleft_10"><i class="fa fa-camera fsz"></i>&nbsp; 40</span></div><div class="overhide col3width" style="height:486px;"><div class="vslide" style="height:4880px;" data-count="40"><a id="aegal_0" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_1.jpg" data-num="0"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_1.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',0);" data-gidx="1" data-gidm="410500" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="iPhone" /></a><a id="aegal_1" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_2.jpg" data-num="1"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_2.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',1);" data-gidx="2" data-gidm="410501" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_2" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_3.jpg" data-num="2"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_3.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',2);" data-gidx="3" data-gidm="410502" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_3" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_4.jpg" data-num="3"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_4.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',3);" data-gidx="4" data-gidm="410503" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_4" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_5.jpg" data-num="4"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_5.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',4);" data-gidx="5" data-gidm="410504" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_5" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_6.jpg" data-num="5"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_6.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',5);" data-gidx="6" data-gidm="410505" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_6" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_7.jpg" data-num="6"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_7.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',6);" data-gidx="7" data-gidm="410506" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_7" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_8.jpg" data-num="7"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_8.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',7);" data-gidx="8" data-gidm="410507" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_8" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_9.jpg" data-num="8"><img src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_9.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',8);" data-gidx="9" data-gidm="410508" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_9" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_10.jpg" data-num="9"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_10.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',9);" data-gidx="10" data-gidm="410509" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_10" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_11.jpg" data-num="10"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_11.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',10);" data-gidx="11" data-gidm="410510" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_11" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_12.jpg" data-num="11"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_12.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',11);" data-gidx="12" data-gidm="410511" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_12" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_13.jpg" data-num="12"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_13.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',12);" data-gidx="13" data-gidm="410512" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_13" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_14.jpg" data-num="13"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_14.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',13);" data-gidx="14" data-gidm="410513" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_14" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_15.jpg" data-num="14"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_15.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',14);" data-gidx="15" data-gidm="410514" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_15" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_17.jpg" data-num="15"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_17.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',15);" data-gidx="16" data-gidm="410516" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_16" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_18.jpg" data-num="16"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_18.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',16);" data-gidx="17" data-gidm="410517" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_17" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_20.jpg" data-num="17"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_20.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',17);" data-gidx="18" data-gidm="410519" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_18" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_21.jpg" data-num="18"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_21.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',18);" data-gidx="19" data-gidm="410520" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_19" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_22.jpg" data-num="19"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_22.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',19);" data-gidx="20" data-gidm="410521" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_20" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_23.jpg" data-num="20"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_23.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',20);" data-gidx="21" data-gidm="410522" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_21" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_24.jpg" data-num="21"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_24.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',21);" data-gidx="22" data-gidm="410523" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_22" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_25.jpg" data-num="22"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_25.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',22);" data-gidx="23" data-gidm="410524" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_23" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_26.jpg" data-num="23"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_26.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',23);" data-gidx="24" data-gidm="410525" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_24" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_27.jpg" data-num="24"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_27.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',24);" data-gidx="25" data-gidm="410526" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_25" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_28.jpg" data-num="25"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_28.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',25);" data-gidx="26" data-gidm="410527" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_26" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_29.jpg" data-num="26"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_29.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',26);" data-gidx="27" data-gidm="410528" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_27" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_30.jpg" data-num="27"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_30.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',27);" data-gidx="28" data-gidm="410529" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_28" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_31.jpg" data-num="28"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_31.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',28);" data-gidx="29" data-gidm="410530" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_29" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_32.jpg" data-num="29"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_32.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',29);" data-gidx="30" data-gidm="410531" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_30" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_33.jpg" data-num="30"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_33.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',30);" data-gidx="31" data-gidm="410532" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_31" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_34.jpg" data-num="31"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_34.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',31);" data-gidx="32" data-gidm="410533" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_32" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_35.jpg" data-num="32"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_35.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',32);" data-gidx="33" data-gidm="410534" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_33" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_36.jpg" data-num="33"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_36.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',33);" data-gidx="34" data-gidm="410535" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_34" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_37.jpg" data-num="34"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_37.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',34);" data-gidx="35" data-gidm="410536" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_35" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_38.jpg" data-num="35"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_38.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',35);" data-gidx="36" data-gidm="410537" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_36" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_39.jpg" data-num="36"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_39.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',36);" data-gidx="37" data-gidm="410538" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_37" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_40.jpg" data-num="37"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_40.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',37);" data-gidx="38" data-gidm="410539" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_38" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_41.jpg" data-num="38"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_41.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',38);" data-gidx="39" data-gidm="410540" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Lancia 037 Martini Racing with a Christmas tree on its roof" /></a><a id="aegal_39" href="http://s1.cdn.autoevolution.com/images/news/gallery/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you_42.jpg" data-num="39"><img data-src="http://s1.cdn.autoevolution.com/images/news-gallery-260x/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-thumbnail_42.jpg" width="260" height="156" data-onload="aengal_picloaded('.newsgal',39);" data-gidx="40" data-gidm="410541" data-gida="114036"  data-description="Photo credits: screenshot from VIMEO" data-title="Christmas tree" /></a></div></div><div class="arrows"><button class="fa fa-long-arrow-up disabled nousersel" onclick="aengal_move(-4);"></button><button class="fa fa-long-arrow-down enabled nousersel" onclick="aengal_move(4);"></button></div></div><div class="moreonthis "><div class="title titletype1">LANCIA models:</div><a href="http://www.autoevolution.com/cars/lancia-ypsilon-2015.html" title="LANCIA Ypsilon"><img width="90" height="60" title="LANCIA Ypsilon" alt="LANCIA Ypsilon" src="http://s1.cdn.autoevolution.com/images/models/thumb/LANCIA_Ypsilon-2015_main.jpg_tmb.jpg"/><span>LANCIA Ypsilon</span></a><a href="http://www.autoevolution.com/cars/lancia-delta-2013.html" title="LANCIA Delta"><img width="90" height="60" title="LANCIA Delta" alt="LANCIA Delta" src="http://s1.cdn.autoevolution.com/images/models/thumb/LANCIA_Delta-2013_main.jpg_tmb.jpg"/><span>LANCIA Delta</span></a><a href="http://www.autoevolution.com/cars/lancia-ypsilon-2011.html" title="LANCIA Ypsilon"><img width="90" height="60" title="LANCIA Ypsilon" alt="LANCIA Ypsilon" src="http://s1.cdn.autoevolution.com/images/models/thumb/LANCIA_Ypsilon-2011_main.jpg_tmb.jpg"/><span>LANCIA Ypsilon</span></a><a href="http://www.autoevolution.com/lancia/" title="Full list of LANCIA models and specifications" class="bold upcase" style="min-height: auto;">See all LANCIA models &nbsp;<i class="fa fa-long-arrow-right"></i></a></div><div class="moreonthis "><div class="title titletype1">More on this:</div><a href="http://www.autoevolution.com/news/5-coolest-cars-ever-sold-with-twincharging-solutions-112289.html" title="5 Coolest Cars Ever Sold With Twincharging Solutions"><img width="90" height="60" title="5 Coolest Cars Ever Sold With Twincharging Solutions" alt="5 Coolest Cars Ever Sold With Twincharging Solutions" src="http://s1.cdn.autoevolution.com/images/news/5-coolest-cars-ever-sold-with-twin-charging-solutions-112289-3.jpg"/><span>5 Coolest Cars Ever Sold With Twincharging Solutions</span></a><a href="http://www.autoevolution.com/news/colin-mcrae-s-group-b-mg-metro-6r4-is-just-as-crazy-as-he-was-and-up-for-sale-110176.html" title="Colin McRae&#039;s Group B MG Metro 6R4 Is Just as Crazy as He Was, and Up for Sale"><img width="90" height="60" title="Colin McRae&#039;s Group B MG Metro 6R4 Is Just as Crazy as He Was, and Up for Sale" alt="Colin McRae&#039;s Group B MG Metro 6R4 Is Just as Crazy as He Was, and Up for Sale" src="http://s1.cdn.autoevolution.com/images/news/colin-mcrae-s-group-b-mg-metro-6r4-is-just-as-crazy-as-he-was-and-up-for-sale-110176-3.jpg"/><span>Colin McRae&#039;s Group B MG Metro 6R4 Is Just as Crazy as He Was, and Up for Sale</span></a><a href="http://www.autoevolution.com/news/ten-of-the-most-iconic-homologation-specials-of-all-time-107536.html" title="Ten of the Most Iconic Homologation Specials of All Time"><img width="90" height="60" title="Ten of the Most Iconic Homologation Specials of All Time" alt="Ten of the Most Iconic Homologation Specials of All Time" src="http://s1.cdn.autoevolution.com/images/news/ten-of-the-most-iconic-homologation-specials-of-all-time-107536-3.jpg"/><span>Ten of the Most Iconic Homologation Specials of All Time</span></a><a href="http://www.autoevolution.com/news/lancia-037-chassis-se037-001-is-a-powerful-reminder-of-the-group-b-era-106909.html" title="Lancia 037 Chassis #SE037-001 Is a Powerful Reminder of the Group B Era"><img width="90" height="60" title="Lancia 037 Chassis #SE037-001 Is a Powerful Reminder of the Group B Era" alt="Lancia 037 Chassis #SE037-001 Is a Powerful Reminder of the Group B Era" src="http://s1.cdn.autoevolution.com/images/news/lancia-037-chassis-se037-001-is-a-powerful-reminder-of-the-group-b-era-106909-3.jpg"/><span>Lancia 037 Chassis #SE037-001 Is a Powerful Reminder of the Group B Era</span></a><a href="http://www.autoevolution.com/news/modern-classic-cars-worth-buying-in-2016-104895.html" title="Modern Classic Cars Worth Buying in 2016"><img width="90" height="60" title="Modern Classic Cars Worth Buying in 2016" alt="Modern Classic Cars Worth Buying in 2016" src="http://s1.cdn.autoevolution.com/images/news/modern-classic-cars-worth-buying-in-2016-104895-3.jpg"/><span>Modern Classic Cars Worth Buying in 2016</span></a></div>
</div><!-- newscol3 -->
</div><!-- container -->

<iframe class="artr" src="http://www.autoevolution.com/rhh.php?k=artr&art=114036&se=news" width="0" height="0"><noframes><img src="http://www.autoevolution.com/rhh.php?k=artr&art=114036&se=news" width="1" height="1" /></noframes></iframe>

<script>
function aerunstartup()
{
	$(".videospot a").swipebox();
	//$(".newsgal a, .newstext .ch_pic a").swipebox();
	$(".newsgal a, .newstext #xaegal_0").swipebox();
	$(".sidebarsel1 .ctsel span").on("click", sidebarsel1_click);

	ae_dsq_lazy();
	aenews_fixoverlaps();
	aengal_autoadjust('.newsgal');
	aengal_setheight();
	$(window).on("resize", function() { aenews_fixoverlaps(); });
	aepop1();
	$(".aeswitchable .title span.opt").on("click", aeswitchable_click);
	if($('#leankare').length > 0) $(document).ready(function() { $(window).scroll(leankare_stick); leankare_stick(); });}

function aenews_fixoverlaps_actual()
{
	window.aeoverlapst=-1;

	var $rsoc=$(".rightsocial").first();
	if($rsoc.length!=0) {
		var rsocofs=$rsoc.offset().top;
		var $newsgal=$(".newsgal").first();
		if($newsgal.length==0) return;

		var ngofs=$newsgal.offset().top+$newsgal.height();
		if(rsocofs<ngofs) $rsoc.css("bottom", -(ngofs-rsocofs+20)+"px");
		else $rsoc.css("bottom", 0);
	}
}
</script>
</div><!-- pagewrapper -->
<div id="footer"><div class="container">
<div id="footcol1"><a href="/rss-channels/" class="fa fa-rss fl col-red"></a><a href="/" id="footauto">autoevolution</a><a href="/static/privacy.html" id="footprivacyl">Privacy Policy</a></div>
<div id="footcol2"><ul><li><a href="/cars/">cars</a></li>
<li><a href="/moto/">moto</a></li>
<li><a href="/news/">news</a></li>
<li><a href="/cars/reviews/">reviews</a></li>
<li><a href="/editorial/">editorial</a></li>
<li><a href="/coverstory/">coverstory</a></li>
<li><a href="/auto-guide/">auto how-to</a></li>
<li><a href="/auto-glossary/">glossary</a></li>
<li><a href="/carfinder/">car finder</a></li></ul>
<p>&copy; 2008-2016 SoftNews NET. All rights reserved. autoevolution&reg; and the autoevolution&reg; logo are registered trademarks.</p>
</div>
</div></div>

<script type="application/ld+json">
{
	"@context": "http://schema.org", "@type": "Organization", "url": "http://www.autoevolution.com/", "logo": "http://www.autoevolution.com/_img/autoevolution_logo_2016_ldjs.png", "name": "autoevolution",  "sameAs" : [
		"https://www.facebook.com/autoevolution",
		"https://twitter.com/_autoevolution_",
		"https://plus.google.com/+autoevolutioncom/",
		"https://autoevolution.tumblr.com/",
		"https://flipboard.com/@autoevolution/autoevolution-e4m5gpaay",
		"https://ro.pinterest.com/autoevolution/"
	]
}
</script>
<script type="application/ld+json">{ "@context": "http://schema.org", "@type": "WebSite", "name": "autoevolution", "url": "http://www.autoevolution.com/" }</script>
<script type="text/javascript" src="http://s1.cdn.autoevolution.com/_min/?g=js&amp;vv=68"></script>
<script type="text/javascript" src="http://s1.cdn.autoevolution.com/_min/?g=news,swipebox&amp;vv=68"></script>
<script>
function rmnu_open(ww)
{
	$("#rtopmenu").append('<div id="trmnu" data-which="'+ww+'">&nbsp;</div>');

	if(typeof window["rmnupop-"+ww]!=='undefined') {
		$("#trmnu").html(window["rmnupop-"+ww]);
		$("#rtopmenu i.rtm-"+ww).removeClass("active").addClass("active");
		return;
	}

	$("#trmnu").load("/xm.php", {'m':ww, 'u':'http://www.autoevolution.com/news/christmas-trees-beware-this-lancia-037-martini-racing-is-out-to-get-you-114036.html'}, function() {
		$("#rtopmenu i.rtm-"+ww).removeClass("active").addClass("active");
		window["rmnupop-"+ww]=$("#trmnu").html();
	});
}

function rmnu_close()
{
	$("#trmnu").remove();
	$("#rtopmenu i.active").removeClass("active");
}

function rmnu_toggle(ev)
{
	$("#topmenu").hide();
	$("#topmenubtn").removeClass("active");

	var aa, ww;

	if($(ev.currentTarget).hasClass('fa-share-alt')) ww='share';
	else if($(ev.currentTarget).hasClass('fa-heart')) ww='like';
	else if($(ev.currentTarget).hasClass('fa-info-circle')) ww='info';
	else if($(ev.currentTarget).hasClass('fa-newspaper')) ww='paper';
	else return;

	if($("#trmnu").length) {
		var aa=$("#trmnu").attr("data-which");
		rmnu_close();
		if(aa==ww) return;
	}

	ev.preventDefault(); ev.stopPropagation();
	rmnu_open(ww);
}

function aetopmenu_toggle(ev)
{
	ev.preventDefault(); ev.stopPropagation();
	rmnu_close();
	$("#topmenu").toggle();
	$("#topmenubtn").toggleClass("active");
}

function aeclosemenus1(ev)
{
	rmnu_close();
	if($("#topmenubtn").hasClass("active")) {
		$("#topmenu").toggle();
		$("#topmenubtn").removeClass("active");
	}
}

window.onload=function() {
	$(window).on("click", aeclosemenus1);
	$("#topmenubtn").on("click", aetopmenu_toggle);
	$("#rtopmenu i.fa").on("click", rmnu_toggle);
};

window.aegal_cty = 'US';
window.aegal_xdsect='news';
window.ae__nid='114036';

if(typeof aerunstartup=="function") aerunstartup();
aeinputdefaults('input[type="text"]');
</script>

<!-- ACCEPTABLE ADS PLATFORM -->
<script type="text/javascript">
(function(win, doc){
     var protocol = (win.location.protocol === "https:" ? "https:" : "http:");
     var domain = win.location.hostname;
     var siteId = 910;
     var i=doc.createElement("iframe");i.style.width="0px",i.style.height="0px",i.style.display="none", i.src=protocol+"//p.acceptableserver.com/loader?id="+siteId+"&domain="+encodeURIComponent(protocol+"//"+domain);
     function l(a){if(a.origin===protocol+"//p.acceptableserver.com"&&"\u0065\u006E\u0061\u0062\u006C\u0065\u0064"===a.data){var b=doc.createElement("script");b.src=protocol+"//serve.acceptableserver.com/show_lay?id="+siteId+"&url="+encodeURIComponent(win.location.href)+"&cb="+ +new Date,doc.getElementsByTagName("head")[0].appendChild(b),i.parentNode.removeChild(i)}};win.addEventListener?win.addEventListener("message",l,!1):win.attachEvent("onmessage",l);
     var a=doc.body||doc.getElementsByTagName("body")[0];if(a)a.appendChild(i);else if("function"==typeof win.MutationObserver){var b=new MutationObserver(function(){doc.body&&(doc.body.appendChild(i),b.disconnect())});b.observe(doc.documentElement,{childList:!0})}else var c=setInterval(function(){a=doc.body||doc.getElementsByTagName("body")[0],a&&(clearInterval(c),a.appendChild(i))},100)
})(window.top, window.top.document);
</script>

</body>
</html>